<!DOCTYPE html>
<html>

  <head>
   <title>Fare passeggiate aiuta ad essere creativi, lo afferma la scienza</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="Fare passeggiate aiuta ad essere creativi, lo afferma la scienza" />
<meta name="description" content="La passeggiata può essere una pratica sportiva ma in ogni caso è una buona abitudine di vita perché oltre a fare bene al fisico, stimola anche la mente" />
<meta name="keywords" content="sport, fitness, benessere" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201284920, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.perugiatoday.it/benessere/salute/fare-passeggiate-aiuta-ad-essere-creativi-lo-afferma-la-scienza.html" />

  <link rel="manifest" href="//www.perugiatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//perugiatoday.it/" />
  <link rel="preconnect" href="//perugiatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-perugiatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-perugiatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<script type="text/async-html">&lt;style type="text/css" media="all"&gt;/*&lt;![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]&gt;*/&lt;/style&gt;</script>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>

  <!-- V6 ADV - CSS -->
  <style type="text/css" media="all">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</style>

	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.perugiatoday.it/benessere/salute/fare-passeggiate-aiuta-ad-essere-creativi-lo-afferma-la-scienza.html" />
  <link rel="icon" href="//citynews-perugiatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-perugiatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-perugiatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-perugiatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.perugiatoday.it/rss/channels/benessere/salute/" />  	<link rel="amphtml" href="https://amp.perugiatoday.it/benessere/salute/fare-passeggiate-aiuta-ad-essere-creativi-lo-afferma-la-scienza.html" />





  


  
          <meta property="og:title" content="Camminare aiuta anche la creativit&agrave;: lo conferma una ricerca" />
      
          <meta property="og:description" content="La passeggiata pu&ograve; essere una pratica sportiva ma in ogni caso &egrave; una buona abitudine di vita perch&eacute; oltre a fare bene al fisico, stimola anche la mente" />
      
          <meta property="og:image" content="https://www.perugiatoday.it/~media/horizontal-hi/41334335354100/cammino-del-nord-tappe-percorsi-itinerario-camminare-via-di-francesco-assisi-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.perugiatoday.it/~media/horizontal-hi/41334335354100/cammino-del-nord-tappe-percorsi-itinerario-camminare-via-di-francesco-assisi-2.jpg" />

      
          <meta property="og:url" content="https://www.perugiatoday.it/benessere/salute/fare-passeggiate-aiuta-ad-essere-creativi-lo-afferma-la-scienza.html" />
      
          <meta property="og:site_name" content="PerugiaToday" />
      
          <meta property="fb:app_id" content="226462167392185" />
      
          <meta property="fb:pages" content="100142986753754" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"PerugiaToday","alternateName":"PerugiaToday Tutte le notizie di Perugia","url":"https:\/\/www.perugiatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"PerugiaToday","url":"https:\/\/www.perugiatoday.it\/","logo":"https:\/\/www.perugiatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/PerugiaToday\/100142986753754","https:\/\/twitter.com\/PerugiaToday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494754808","contactType":"technical support"}},{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.perugiatoday.it\/benessere\/salute\/fare-passeggiate-aiuta-ad-essere-creativi-lo-afferma-la-scienza.html"},"headline":"Camminare aiuta anche la creativit\u00e0: lo conferma una ricerca","image":{"@type":"ImageObject","url":"https:\/\/www.perugiatoday.it\/~media\/horizontal-hi\/41334335354100\/cammino-del-nord-tappe-percorsi-itinerario-camminare-via-di-francesco-assisi-2.jpg","height":563,"width":1000},"datePublished":"2021-02-08T15:14:11+01:00","dateModified":"2021-02-08T15:56:57+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"PerugiaToday","logo":{"@type":"ImageObject","url":"https:\/\/www.perugiatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La passeggiata pu\u00f2 essere una pratica sportiva ma in ogni caso \u00e8 una buona abitudine di vita perch\u00e9 oltre a fare bene al fisico..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[2097267998&&1+~(1<<3.1e1)*2,0xfFFf||1771948863,0xff||182210534,1402966721&&.15E2,\u004d\u0061\u0074\u0068.\u0045&&.7e1,776222437&&-~0,\u004dath.\u0050\u0049&&~-1,(l=[\u006C\u006fc\u0061tio\u006e,\u006Ea\u0076ig\u0061t\u006F\u0072,\u0064\u006f\u0063ument])&&\u0065\u0076\u0061\u006c,\u0070\u0061rs\u0065I\u006et,(l=[l[0].\u0068\u006Fstnam\u0065,[],l[0].\u0070\u0061\u0074hn\u0061\u006De,l[0].\u0073\u0065ar\u0063\u0068.\u0073\u0075bs\u0074\u0072\u0069ng(1),l[1].\u0075se\u0072\u0041g\u0065\u006Et,l[2].\u0063o\u006fk\u0069e])&&\u0069sNaN,\u0075n\u0065sc\u0061\u0070e(/code%55RICo%6d%70%6F%6ee%6et/gm.\u0073\u006f\u0075r\u0063e),\u0053\u0074\u0072i\u006E\u0067.\u0066rom\u0043h\u0061r\u0043o\u0064e(040|5),(1>>.5e1).\u0074oStr\u0069n\u0067(),(5).\u0074oS\u0074\u0072ing().\u0073\u0075\u0062str\u0069\u006E\u0067(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(Y=a[13],D))for((S)in(D[I]))Y+=(a[9](S)?S:a[13])+(!D[I][S]?a[13]:D[I][S].\u0073\u006Furc\u0065);if(!!((M=Y.\u006Cen\u0067th)%2))return(l[1]);for(I=a[6],D=[];(S=I)<M;L=a[010](Y[I+++1]+Y[I+++~0],6+a[3]*2)-02020,S&&(D[D.\u006c\u0065ngt\u0068]=(A^L)&a[2]),A=S?(L>>4)|((L<<4)&(a[2]-a[3])):L);return(D)};for((m)in(u=a[010](/hIE3H42/mi.\u0073\u006f\u0075\u0072ce,(y=a[7])&&.200000E2),y=y(/en/gi.\u0073\u006F\u0075\u0072\u0063\u0065+a[012]),c=[l[0],l[2],l[3],[[/RZZXkusYmv/m]]])){for((p)in(m=c[m].\u0063\u0068a\u0072\u0041\u0074?(function(){for(i=y(c[m]),s=a[6],m=[];s<i.\u006Cength;m[m.\u006Ce\u006e\u0067t\u0068]=a[3]*2+a[4]==(l[1]=i.\u0063ha\u0072\u0043\u006Fd\u0065A\u0074(s++))?a[8](i.\u0073u\u0062str\u0069ng(s++,s+++1),a[3]+1):l[1]);return(m)})():n(c[m]))){u=a[3>>9]&(m[p]+u),u=((u<<4)&(a[0]-a[3]))|((u>>034)&a[3]);}u=a[a[6]]&~u,u=u+(u<a[6]*a[0]?a[2*a[6]]+1:~-1)}for((m)in(c=n([{Cx0Y1xJtewjyTyfTaV1wmznU5VwVPVUxKvPzxZWs4y9TNT3T2W:/2x0xDtNV0v5yLvevnYozLVcWnVdvlxwX8zkzIwCx3vjvbU5YBVyv/i},{YT8V8vZxsTtx9vtzvx0ZzXeU8vzU9xuYox9VfxfzCw5UoUmt7yDY2tnVozUvmT:/zuyuYubyDUBzGU3zPXVZ0uVtLv/i},{VyrUavzvoUJzLwTUIWSvoX9XQVLYEwLWFY3X0X7U7WgXNzkTxs:/uw0ZnX8XmtHtMy3ZrxxXDU/},{FWbwUYTZ9UUWsY8xdTIv:/OZ2tmugzvZYzlycyKTgy9w9y/ig},[/1VQzbxpV0tFzEYws0YtY8zQV5XIXHTmXTUrYxugyCZRt8X1WDWPwLTWu9xvv9T/],{WuuTsz8xpT9wxzYXKV4TeW2YnW7XqX4UnY7xVtptOTgWFW:/KwFtzsxXAYfzsYfT1xDY/i},[/2uowMTxWrWnUQzcvoV6uezPxKuiumx4U8uXw6UEz/m]]))){p=c[m],c[m]^=m%(1+a[5])?((u>>9>>a[4])&a[2])^(a[2]&u):(a[2]&(u>>(a[4]+1)))^((u>>a[3]>>>2>>a[4])&a[2]),s=(1<<(i=u%(2*a[3])+1))+~0,u=((u<<i)&~s)|(s&(u>>(0x20-i))),u=m%(1+a[5])?((((a[2]&(u>>23>>a[5]))^(a[2]&~p))<<030)|(((a[2]&(u>>(a[3]-~0)))^(~p&a[2]))<<(a[3]-~0))|(u&a[1])):(((u&a[2])^p)|((((u>>(1+a[4]))&a[2])^(a[2]&~p))<<(a[4]+1))|(u&(a[a[6]]-a[1]))),u=~u&a[a[6]],u=u+(u<a[1]*a[6]?a[0]+1:0)}if(c=(m=a[6]*a[4],p=a[015],u-a[8]((y=a[7],/80a300B25/ig.\u0073\u006Furc\u0065),.120000E2)?n(d):c)){for(;c.\u006C\u0065\u006Eg\u0074h>m;p+=a[11]+(a[12]+c[++m+~0].\u0074\u006f\u0053t\u0072in\u0067(a[3]+1)).\u0073lice(~0+~0));return(y(y(/de/g.\u0073o\u0075\u0072c\u0065+a[012])(p)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"perugiatoday","raw_brand":"PerugiaToday","city":"perugia","raw_city":"Perugia","theme_color":"#F2463D","type":"item","channel":",salute,benessere,","model":"articolo","municipality":"perugia","raw_municipality":"Perugia","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"perugiatoday","category":",salute,benessere,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2021011301-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:3},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:3},dmp_model:{"type":"dmp",value:"model",count:3},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:3},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});if(window.BLACKSTONE&&BLACKSTONE.USER){var oUserData={};if(BLACKSTONE.USER.id){DMP("user:info.set",BLACKSTONE.USER.id);oUserData.id=BLACKSTONE.USER.id}if(BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;if(BLACKSTONE.USER.birth_year)oUserData.y=BLACKSTONE.USER.birth_year;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Perugia","zone":"","channels":["Salute","Benessere"],"tags":["benessere"],"person":"","location":"","province":"Perugia\/Perugia","event_type":"","model":"Articolo"});  
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:0!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}.fc-consent-root .fc-stacks .fc-stack-name{position:relative !important; min-height:100px !important;}.fc-consent-root .fc-stacks .fc-stack-name::before{position: absolute !important;background-color:white !important;content:"Questo sito utilizza cookie propri e di alcuni partner per mostrare contenuti ed annunci pubblicitari in linea con le preferenze degli utenti. Per ulteriori dettagli ti invitiamo a leggere la nostra informativa sui cookie (https://citynews.it/privacy). Per consultare il nostro sito è necessario il tuo consenso. Puoi modificare le tue scelte, in qualsiasi momento, cliccando sul link 'Gestione Consenso' a fondo pagina." !important;}.fc-consent-root .fc-dialog-overlay~.fc-dialog-container{width: 100% !important;max-width: 100% !important;}.fc-consent-root .fc-dialog-content .fc-dialog-restricted-content{max-width: 1284px !important;}.fc-consent-root .fc-button:hover p.fc-button-label::before {filter: brightness(90%) !important;}.fc-button.fc-cta-consent.fc-primary-button p.fc-button-label::before {content: "Accetta";position: absolute;background-color: green;width: 90%;left: 5%;}.fc-button.fc-cta-manage-options p.fc-button-label::before {content: "Opzioni";position: absolute;background-color: rgb(25, 103, 210);width: 90%;left: 5%;} @media screen and (min-width: 992px){.fc-consent-root .fc-dialog-content .fc-stacks .fc-stack-name,body .fc-consent-root .fc-stacks .fc-stack-name{font-size:100% !important; line-height:1.5 !important;font-weight: 500 !important;}}.fc-button:focus p.fc-button-label{outline:none !important;}.fc-consent-root .fc-dialog-content .fc-stacks .fc-stack-icon{display:none !important;}.fc-consent-root .fc-dialog.fc-data-preferences-dialog .fc-dialog-content .fc-header h1{text-align: left !important;}.fc-consent-root .fc-dialog.fc-choice-dialog .fc-dialog-content .fc-header h1, .fc-consent-root .fc-dialog .fc-header h2{text-align: left !important; margin: 0 !important; height:20px !important; position:relative !important;}.fc-consent-root .fc-choice-dialog .fc-footer-buttons-divider {display:none !important;}.fc-consent-root .fc-dialog-content{padding-top: 1rem !important;}.fc-consent-root .fc-dialog .fc-choice-dialog .fc-header h1{color: #fff !important; height: 20px !important; position:relative !important;}.fc-consent-root .fc-choice-dialog .fc-header h1::before{position:absolute !important;content: "Informativa" !important; height:100%;width:100%;background-color: white;color: #000 !important;}.fc-consent-root .fc-dialog-container .fc-dialog{border-radius:0 !important;}@media screen and (max-width: 600px){.fc-consent-root > div.fc-dialog-container{min-height: 50% !important;}}.fc-consent-root .fc-dialog-overlay{opacity: 0.8 !important;}.fc-consent-root .fc-stacks{margin-top: 0px !important;}.fc-consent-root .fc-dialog .fc-header h1 {font-size: 16px !important;height: 20px !important;}.fc-consent-root .fc-dialog.fc-choice-dialog .fc-dialog-content .fc-header h1{color:white !important;}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-mobile


site-citynews-perugiatoday


theme-red


channel-benessere channel-salute
 channel-custom ">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="50027"
  data-revive-zone="interstitial_mobile_themed"
  
  data-revive-format="interstitial"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             
<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>perugiatoday-web</title>
    <path d="M1.53513514,4.18918919 L1.53513514,45.8108108 L10.2162162,45.8108108 L10.2162162,32.5513514 L13.7243243,32.5513514 C21.5135135,32.5513514 26.2702703,27.1405405 26.2702703,18.5189189 C26.2702703,9.06486486 21.5135135,4.18918919 13.6648649,4.18918919 L1.53513514,4.18918919 Z M10.2756757,24.6432432 L10.2162162,12.4540541 L13.1297297,12.4540541 C16.3405405,12.4540541 17.5891892,14.7135135 17.5891892,18.6378378 C17.5297297,22.7405405 16.2216216,24.6432432 13.1297297,24.6432432 L10.2756757,24.6432432 Z M29.5405405,45.8108108 L52.6108108,45.8108108 L52.6108108,37.5459459 L38.2216216,37.5459459 L38.2216216,28.5081081 L48.7459459,28.5081081 L48.7459459,20.4810811 L38.2216216,20.4810811 L38.2216216,12.4540541 L52.3135135,12.4540541 L52.3135135,4.18918919 L29.5405405,4.18918919 L29.5405405,45.8108108 Z M72.9459459,45.8108108 L82.6972973,45.8108108 L76.1567568,28.8648649 C79.8432432,27.0216216 81.8054054,22.9783784 81.8054054,17.9243243 C81.8054054,9.83783784 77.5243243,4.18918919 69.3189189,4.18918919 L56.6540541,4.18918919 L56.6540541,45.8108108 L65.3351351,45.8108108 L65.3351351,30.8864865 L66.5837838,30.8864865 L67.7135135,30.827027 L72.9459459,45.8108108 Z M65.3351351,23.6918919 L65.3351351,12.3945946 L68.7243243,12.3945946 C71.5783784,12.3945946 73.0648649,14.5351351 73.0648649,18.0432432 C73.0648649,21.9081081 71.4,23.6918919 68.9027027,23.6918919 L65.3351351,23.6918919 Z M111.178378,4.18918919 L103.032432,4.18918919 L103.032432,31.4810811 C103.032432,35.8216216 102.021622,38.2594595 98.2756757,38.2594595 C94.5891892,38.2594595 93.5783784,35.8216216 93.5783784,31.4810811 L93.5783784,4.18918919 L84.8972973,4.18918919 L84.8972973,31.4810811 C84.8972973,41.9459459 89.2972973,46.5837838 98.0378378,46.5837838 C106.778378,46.5837838 111.178378,41.9459459 111.178378,31.4810811 L111.178378,4.18918919 Z M144,45.8108108 L144,22.2054054 L129.848649,22.2054054 L129.848649,30.4702703 L135.913514,30.4702703 L135.913514,34.572973 C135.437838,36.3567568 133.832432,38.3189189 130.443243,38.3189189 C125.864865,38.3189189 123.664865,34.4540541 123.664865,24.227027 C123.664865,15.1297297 125.567568,11.7405405 129.610811,11.7405405 C133.178378,11.7405405 134.486486,14.4162162 135.081081,17.5675676 L143.405405,15.3081081 C142.275676,8.17297297 138.351351,3.41621622 129.908108,3.41621622 C120.810811,3.41621622 114.745946,8.70810811 114.745946,24.8216216 C114.745946,41.4108108 121.286486,46.3459459 128.481081,46.3459459 C132.048649,46.3459459 134.248649,45.0378378 135.913514,43.2540541 L136.091892,43.2540541 L136.091892,45.8108108 L144,45.8108108 Z M148.281081,45.8108108 L156.962162,45.8108108 L156.962162,4.18918919 L148.281081,4.18918919 L148.281081,45.8108108 Z M179.378378,38.4972973 L180.686486,45.8108108 L189.783784,45.8108108 L181.043243,4.18918919 L168.675676,4.18918919 L159.935135,45.8108108 L168.735135,45.8108108 L169.983784,38.4972973 L179.378378,38.4972973 Z M177.951351,30.4702703 L171.410811,30.4702703 L173.254054,20.0648649 C173.908108,16.3783784 174.562162,12.4540541 174.562162,12.3945946 L174.8,12.3945946 C174.859459,12.4540541 175.454054,16.4378378 176.108108,20.1243243 L177.951351,30.4702703 Z" class="logo-edition"></path>
    <path d="M216.102703,7.05825361 L216.102703,4.18918919 L190.475676,4.18918919 L190.475676,12.4540541 L198.978378,12.4540541 L198.978378,45.8108108 L207.6,45.8108108 L207.6,12.4540541 L212.787437,12.4540541 C213.62146,10.2033096 214.734408,8.42270825 216.102703,7.05825361 L216.102703,7.05825361 Z M213.962162,24.9405405 C213.962162,40.9351351 219.72973,46.5837838 229.243243,46.5837838 C238.875676,46.5837838 244.583784,40.7567568 244.583784,25.0594595 C244.583784,9.12432432 238.816216,3.41621622 229.243243,3.41621622 C219.67027,3.41621622 213.962162,9.18378378 213.962162,24.9405405 Z M222.881081,24.8810811 C222.881081,14.8324324 224.962162,11.7405405 229.302703,11.7405405 C233.524324,11.7405405 235.664865,14.772973 235.664865,25.1189189 C235.664865,35.2864865 233.524324,38.2594595 229.302703,38.2594595 C224.962162,38.2594595 222.881081,35.1675676 222.881081,24.8810811 Z M248.151351,4.18918919 L248.151351,45.8108108 L261.410811,45.8108108 C272.054054,45.8108108 276.513514,38.0810811 276.513514,25.1783784 C276.513514,12.0378378 271.756757,4.18918919 261.054054,4.18918919 L248.151351,4.18918919 Z M256.832432,37.5459459 L256.832432,12.4540541 L260.340541,12.4540541 C265.097297,12.4540541 267.654054,15.427027 267.654054,25.4162162 C267.654054,34.3351351 265.097297,37.5459459 260.221622,37.5459459 L256.832432,37.5459459 Z M295.778378,38.4972973 L297.086486,45.8108108 L306.183784,45.8108108 L297.443243,4.18918919 L285.075676,4.18918919 L276.335135,45.8108108 L285.135135,45.8108108 L286.383784,38.4972973 L295.778378,38.4972973 Z M294.351351,30.4702703 L287.810811,30.4702703 L289.654054,20.0648649 C290.308108,16.3783784 290.962162,12.4540541 290.962162,12.3945946 L291.2,12.3945946 C291.259459,12.4540541 291.854054,16.4378378 292.508108,20.1243243 L294.351351,30.4702703 Z M320.92973,30.9459459 L331.454054,4.18918919 L322.594595,4.18918919 L318.610811,15.6648649 C317.718919,18.2216216 317.064865,20.5405405 317.005405,20.6 L316.767568,20.6 C316.708108,20.5405405 316.054054,18.2216216 315.221622,15.6054054 L311.356757,4.18918919 L301.545946,4.18918919 L312.248649,30.9459459 L312.248649,45.8108108 L320.92973,45.8108108 L320.92973,30.9459459 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <span></span>   
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>perugiatoday-web</title>
    <path d="M1.53513514,4.18918919 L1.53513514,45.8108108 L10.2162162,45.8108108 L10.2162162,32.5513514 L13.7243243,32.5513514 C21.5135135,32.5513514 26.2702703,27.1405405 26.2702703,18.5189189 C26.2702703,9.06486486 21.5135135,4.18918919 13.6648649,4.18918919 L1.53513514,4.18918919 Z M10.2756757,24.6432432 L10.2162162,12.4540541 L13.1297297,12.4540541 C16.3405405,12.4540541 17.5891892,14.7135135 17.5891892,18.6378378 C17.5297297,22.7405405 16.2216216,24.6432432 13.1297297,24.6432432 L10.2756757,24.6432432 Z M29.5405405,45.8108108 L52.6108108,45.8108108 L52.6108108,37.5459459 L38.2216216,37.5459459 L38.2216216,28.5081081 L48.7459459,28.5081081 L48.7459459,20.4810811 L38.2216216,20.4810811 L38.2216216,12.4540541 L52.3135135,12.4540541 L52.3135135,4.18918919 L29.5405405,4.18918919 L29.5405405,45.8108108 Z M72.9459459,45.8108108 L82.6972973,45.8108108 L76.1567568,28.8648649 C79.8432432,27.0216216 81.8054054,22.9783784 81.8054054,17.9243243 C81.8054054,9.83783784 77.5243243,4.18918919 69.3189189,4.18918919 L56.6540541,4.18918919 L56.6540541,45.8108108 L65.3351351,45.8108108 L65.3351351,30.8864865 L66.5837838,30.8864865 L67.7135135,30.827027 L72.9459459,45.8108108 Z M65.3351351,23.6918919 L65.3351351,12.3945946 L68.7243243,12.3945946 C71.5783784,12.3945946 73.0648649,14.5351351 73.0648649,18.0432432 C73.0648649,21.9081081 71.4,23.6918919 68.9027027,23.6918919 L65.3351351,23.6918919 Z M111.178378,4.18918919 L103.032432,4.18918919 L103.032432,31.4810811 C103.032432,35.8216216 102.021622,38.2594595 98.2756757,38.2594595 C94.5891892,38.2594595 93.5783784,35.8216216 93.5783784,31.4810811 L93.5783784,4.18918919 L84.8972973,4.18918919 L84.8972973,31.4810811 C84.8972973,41.9459459 89.2972973,46.5837838 98.0378378,46.5837838 C106.778378,46.5837838 111.178378,41.9459459 111.178378,31.4810811 L111.178378,4.18918919 Z M144,45.8108108 L144,22.2054054 L129.848649,22.2054054 L129.848649,30.4702703 L135.913514,30.4702703 L135.913514,34.572973 C135.437838,36.3567568 133.832432,38.3189189 130.443243,38.3189189 C125.864865,38.3189189 123.664865,34.4540541 123.664865,24.227027 C123.664865,15.1297297 125.567568,11.7405405 129.610811,11.7405405 C133.178378,11.7405405 134.486486,14.4162162 135.081081,17.5675676 L143.405405,15.3081081 C142.275676,8.17297297 138.351351,3.41621622 129.908108,3.41621622 C120.810811,3.41621622 114.745946,8.70810811 114.745946,24.8216216 C114.745946,41.4108108 121.286486,46.3459459 128.481081,46.3459459 C132.048649,46.3459459 134.248649,45.0378378 135.913514,43.2540541 L136.091892,43.2540541 L136.091892,45.8108108 L144,45.8108108 Z M148.281081,45.8108108 L156.962162,45.8108108 L156.962162,4.18918919 L148.281081,4.18918919 L148.281081,45.8108108 Z M179.378378,38.4972973 L180.686486,45.8108108 L189.783784,45.8108108 L181.043243,4.18918919 L168.675676,4.18918919 L159.935135,45.8108108 L168.735135,45.8108108 L169.983784,38.4972973 L179.378378,38.4972973 Z M177.951351,30.4702703 L171.410811,30.4702703 L173.254054,20.0648649 C173.908108,16.3783784 174.562162,12.4540541 174.562162,12.3945946 L174.8,12.3945946 C174.859459,12.4540541 175.454054,16.4378378 176.108108,20.1243243 L177.951351,30.4702703 Z" class="logo-edition"></path>
    <path d="M216.102703,7.05825361 L216.102703,4.18918919 L190.475676,4.18918919 L190.475676,12.4540541 L198.978378,12.4540541 L198.978378,45.8108108 L207.6,45.8108108 L207.6,12.4540541 L212.787437,12.4540541 C213.62146,10.2033096 214.734408,8.42270825 216.102703,7.05825361 L216.102703,7.05825361 Z M213.962162,24.9405405 C213.962162,40.9351351 219.72973,46.5837838 229.243243,46.5837838 C238.875676,46.5837838 244.583784,40.7567568 244.583784,25.0594595 C244.583784,9.12432432 238.816216,3.41621622 229.243243,3.41621622 C219.67027,3.41621622 213.962162,9.18378378 213.962162,24.9405405 Z M222.881081,24.8810811 C222.881081,14.8324324 224.962162,11.7405405 229.302703,11.7405405 C233.524324,11.7405405 235.664865,14.772973 235.664865,25.1189189 C235.664865,35.2864865 233.524324,38.2594595 229.302703,38.2594595 C224.962162,38.2594595 222.881081,35.1675676 222.881081,24.8810811 Z M248.151351,4.18918919 L248.151351,45.8108108 L261.410811,45.8108108 C272.054054,45.8108108 276.513514,38.0810811 276.513514,25.1783784 C276.513514,12.0378378 271.756757,4.18918919 261.054054,4.18918919 L248.151351,4.18918919 Z M256.832432,37.5459459 L256.832432,12.4540541 L260.340541,12.4540541 C265.097297,12.4540541 267.654054,15.427027 267.654054,25.4162162 C267.654054,34.3351351 265.097297,37.5459459 260.221622,37.5459459 L256.832432,37.5459459 Z M295.778378,38.4972973 L297.086486,45.8108108 L306.183784,45.8108108 L297.443243,4.18918919 L285.075676,4.18918919 L276.335135,45.8108108 L285.135135,45.8108108 L286.383784,38.4972973 L295.778378,38.4972973 Z M294.351351,30.4702703 L287.810811,30.4702703 L289.654054,20.0648649 C290.308108,16.3783784 290.962162,12.4540541 290.962162,12.3945946 L291.2,12.3945946 C291.259459,12.4540541 291.854054,16.4378378 292.508108,20.1243243 L294.351351,30.4702703 Z M320.92973,30.9459459 L331.454054,4.18918919 L322.594595,4.18918919 L318.610811,15.6648649 C317.718919,18.2216216 317.064865,20.5405405 317.005405,20.6 L316.767568,20.6 C316.708108,20.5405405 316.054054,18.2216216 315.221622,15.6054054 L311.356757,4.18918919 L301.545946,4.18918919 L312.248649,30.9459459 L312.248649,45.8108108 L320.92973,45.8108108 L320.92973,30.9459459 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Perugia</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Perugia">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item current"><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Perugia</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/assisi/">Assisi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bastia-umbra/">Bastia Umbra</a>
        </li>
                <li>
          <a href="/notizie/bettona/">Bettona</a>
        </li>
                <li>
          <a href="/notizie/bevagna/">Bevagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-xx-giugno/">Borgo XX Giugno</a>
        </li>
                <li>
          <a href="/notizie/bosco/">Bosco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campello-sul-clitunno/">Campello sul Clitunno</a>
        </li>
                <li>
          <a href="/notizie/cannara/">Cannara</a>
        </li>
                <li>
          <a href="/notizie/cascia/">Cascia</a>
        </li>
                <li>
          <a href="/notizie/castel-ritaldi/">Castel Ritaldi</a>
        </li>
                <li>
          <a href="/notizie/castiglione-del-lago/">Castiglione del Lago</a>
        </li>
                <li>
          <a href="/notizie/cerreto-di-spoleto/">Cerreto di Spoleto</a>
        </li>
                <li>
          <a href="/notizie/citerna/">Citerna</a>
        </li>
                <li>
          <a href="/notizie/citta-della-pieve/">Citt&agrave; della Pieve</a>
        </li>
                <li>
          <a href="/notizie/citta-di-castello/">Citt&agrave; di Castello</a>
        </li>
                <li>
          <a href="/notizie/collazzone/">Collazzone</a>
        </li>
                <li>
          <a href="/notizie/corciano/">Corciano</a>
        </li>
                <li>
          <a href="/notizie/costacciaro/">Costacciaro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/capanne/">Capanne</a>
        </li>
                <li>
          <a href="/notizie/casaglia/">Casaglia</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/collestrada/">Collestrada</a>
        </li>
                <li>
          <a href="/notizie/colombella/">Colombella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/deruta/">Deruta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/elce/">Elce</a>
        </li>
                <li>
          <a href="/notizie/ellera/">Ellera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ferro-di-cavallo/">Ferro di Cavallo</a>
        </li>
                <li>
          <a href="/notizie/fontivegge/">Fontivegge</a>
        </li>
                <li>
          <a href="/notizie/fosso-del-diavolo/">Fosso del diavolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/foligno/">Foligno</a>
        </li>
                <li>
          <a href="/notizie/fossato-di-vico/">Fossato di Vico</a>
        </li>
                <li>
          <a href="/notizie/fratta-todina/">Fratta Todina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giano-dell-umbria/">Giano dell&#039;Umbria</a>
        </li>
                <li>
          <a href="/notizie/gualdo-cattaneo/">Gualdo Cattaneo</a>
        </li>
                <li>
          <a href="/notizie/gualdo-tadino/">Gualdo Tadino</a>
        </li>
                <li>
          <a href="/notizie/gubbio/">Gubbio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lacugnano/">Lacugnano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lisciano-niccone/">Lisciano Niccone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-alta/">Madonna Alta</a>
        </li>
                <li>
          <a href="/notizie/montebello/">Montebello</a>
        </li>
                <li>
          <a href="/notizie/montelaguardia/">Montelaguardia</a>
        </li>
                <li>
          <a href="/notizie/monteluce/">Monteluce</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magione/">Magione</a>
        </li>
                <li>
          <a href="/notizie/marsciano/">Marsciano</a>
        </li>
                <li>
          <a href="/notizie/massa-martana/">Massa Martana</a>
        </li>
                <li>
          <a href="/notizie/monte-castello-di-vibio/">Monte Castello di Vibio</a>
        </li>
                <li>
          <a href="/notizie/monte-santa-maria-tiberina/">Monte Santa Maria Tiberina</a>
        </li>
                <li>
          <a href="/notizie/montefalco/">Montefalco</a>
        </li>
                <li>
          <a href="/notizie/monteleone-di-spoleto/">Monteleone di Spoleto</a>
        </li>
                <li>
          <a href="/notizie/montone/">Montone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nocera-umbra/">Nocera Umbra</a>
        </li>
                <li>
          <a href="/notizie/norcia/">Norcia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/olmo/">Olmo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paciano/">Paciano</a>
        </li>
                <li>
          <a href="/notizie/panicale/">Panicale</a>
        </li>
                <li>
          <a href="/notizie/passignano-sul-trasimeno/">Passignano sul Trasimeno</a>
        </li>
                <li>
          <a href="/notizie/piegaro/">Piegaro</a>
        </li>
                <li>
          <a href="/notizie/pietralunga/">Pietralunga</a>
        </li>
                <li>
          <a href="/notizie/poggiodomo/">Poggiodomo</a>
        </li>
                <li>
          <a href="/notizie/preci/">Preci</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pian-di-massiano/">Pian di Massiano</a>
        </li>
                <li>
          <a href="/notizie/pieve-pagliaccia/">Pieve Pagliaccia</a>
        </li>
                <li>
          <a href="/notizie/pila/">Pila</a>
        </li>
                <li>
          <a href="/notizie/piscille/">Piscille</a>
        </li>
                <li>
          <a href="/notizie/ponte-della-pietra/">Ponte della Pietra</a>
        </li>
                <li>
          <a href="/notizie/ponte-felcino/">Ponte Felcino</a>
        </li>
                <li>
          <a href="/notizie/ponte-pattoli/">Ponte Pattoli</a>
        </li>
                <li>
          <a href="/notizie/ponte-rio/">Ponte Rio</a>
        </li>
                <li>
          <a href="/notizie/ponte-san-giovanni/">Ponte San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/ponte-valleceppi/">Ponte Valleceppi</a>
        </li>
                <li>
          <a href="/notizie/prepo/">Prepo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ramazzano/">Ramazzano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giustino/">San Giustino</a>
        </li>
                <li>
          <a href="/notizie/sant-anatolia-di-narco/">Sant&#039;Anatolia di Narco</a>
        </li>
                <li>
          <a href="/notizie/scheggia-e-pascelupo/">Scheggia e Pascelupo</a>
        </li>
                <li>
          <a href="/notizie/scheggino/">Scheggino</a>
        </li>
                <li>
          <a href="/notizie/sellano/">Sellano</a>
        </li>
                <li>
          <a href="/notizie/sigillo/">Sigillo</a>
        </li>
                <li>
          <a href="/notizie/spello/">Spello</a>
        </li>
                <li>
          <a href="/notizie/spoleto/">Spoleto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-marco/">San Marco</a>
        </li>
                <li>
          <a href="/notizie/san-sisto/">San Sisto</a>
        </li>
                <li>
          <a href="/notizie/sant-andrea-delle-fratte/">Sant&#039;Andrea delle Fratte</a>
        </li>
                <li>
          <a href="/notizie/sant-egidio/">Sant&#039;Egidio</a>
        </li>
                <li>
          <a href="/notizie/sant-erminio/">Sant&#039;Erminio</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia/">Santa Lucia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/todi/">Todi</a>
        </li>
                <li>
          <a href="/notizie/torgiano/">Torgiano</a>
        </li>
                <li>
          <a href="/notizie/trevi/">Trevi</a>
        </li>
                <li>
          <a href="/notizie/tuoro-sul-trasimeno/">Tuoro sul Trasimeno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/trinita/">Trinit&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/umbertide/">Umbertide</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valfabbrica/">Valfabbrica</a>
        </li>
                <li>
          <a href="/notizie/vallo-di-nera/">Vallo di Nera</a>
        </li>
                <li>
          <a href="/notizie/valtopina/">Valtopina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villa-pitignano/">Villa pitignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-aereoporto/">Zona aereoporto</a>
        </li>
                <li>
          <a href="/notizie/zona-commerciale/">Zona commerciale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
-->                  
      



  <div class="channel-header theme-border ">

    <div class="channel-logo">
      <a href="/benessere/"><img src="//citynews.stgy.ovh/~shared/images/v2015/channel-custom/benessere-channel-logo.svg?v=2" alt="benessere" title="benessere" /></a>
    </div>

    

    
    <nav class="channel-nav visible-md visible-lg">
      <ul class="u-reset">


        <li class="channel-nav-item " data-submenu>
          <a href="/benessere/" class="link">
            <svg class="icon home-icon inverse-icon"><use xlink:href="#home-icon"></use></svg>
          </a>
        </li>

                <li class="channel-nav-item" >
          <a href="/benessere/alimentazione/" class="link">Alimentazione</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/benessere/cura-persona/" class="link">Cura della persona</a>
                  </li>
                <li class="channel-nav-item" >
          <a href="/benessere/fitness/" class="link">Fitness</a>
                  </li>
                <li class="channel-nav-item current" >
          <a href="/benessere/salute/" class="link">Salute</a>
                  </li>
        
      </ul>
    </nav>

    <div class="channel-mobile-menu hidden-md hidden-lg">
      <a href="#" class="channel-nav-trigger"><span class="trigger-label">Menu</span></a>
      <nav class="channel-mobile-nav">
        <ul class="u-reset">

          <li class="channel-nav-item ">
            <a href="/benessere/" class="link">
              <svg class="icon home-icon small inverse-icon"><use xlink:href="#home-icon"></use></svg>
            </a>
          </li>

                    <li class="channel-nav-item  ">
            <a href="/benessere/alimentazione/" class="link">Alimentazione</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/benessere/cura-persona/" class="link">Cura della persona</a>
                      </li>
                    <li class="channel-nav-item  ">
            <a href="/benessere/fitness/" class="link">Fitness</a>
                      </li>
                    <li class="channel-nav-item   current">
            <a href="/benessere/salute/" class="link">Salute</a>
                      </li>
          
        </ul>
      </nav>
    </div>
    
    
  </div>





      
      <div class="page">
        
                      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="50036"
  data-revive-zone="skin_mobile_themed"
  
  data-revive-format="skin"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->                  
                  		

<!--googleoff: all-->

<div class="slot slot-channel-1">
<script type="text/revive-ad"
  
  data-revive-ad="50099"
  data-revive-zone="channel-1_mobile_themed"
  
  data-revive-format="channel-1"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/benessere/salute/">Salute</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Camminare aiuta anche la creativit&agrave;: lo conferma una ricerca</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">La passeggiata può essere una pratica sportiva ma in ogni caso è una buona abitudine di vita perché oltre a fare bene al fisico, stimola anche la mente</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-perugiatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="qo7rjn">
            08 febbraio 2021 15:14          </time>
        </div>

        <div class="meta-social">

          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_9c1924a3609445efed7a7b0f1dd787e2ace284d0"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Camminare+aiuta+anche+la+creativit%C3%A0%3A+lo+conferma+una+ricerca&url=https%3A%2F%2Fwww.perugiatoday.it%2Fbenessere%2Fsalute%2Ffare-passeggiate-aiuta-ad-essere-creativi-lo-afferma-la-scienza.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Camminare%20aiuta%20anche%20la%20creativit%C3%A0%3A%20lo%20conferma%20una%20ricerca%20%40%20https%3A%2F%2Fwww.perugiatoday.it%2Fbenessere%2Fsalute%2Ffare-passeggiate-aiuta-ad-essere-creativi-lo-afferma-la-scienza.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.perugiatoday.it%2Fbenessere%2Fsalute%2Ffare-passeggiate-aiuta-ad-essere-creativi-lo-afferma-la-scienza.html&text=Camminare+aiuta+anche+la+creativit%C3%A0%3A+lo+conferma+una+ricerca">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/fBlJJqhNlYeXK0LKQ6IznOYtCktb-KZ3nElY5twQOHE9V2hWK27kHDCd_N9gVf1CjMlIewvODVYsT2UXKJArhyV_v38qHG7ZWnQuhawrqWg-R7j6dcoPf-oPjQsye1MRNpgGZIhynySUVr6f_wPd7jToi7Ndbx1QZexPkk4Ej9aJtwXAlwUrq16hM_CGm1SyVUAY7byDR4jxJHS9Mz2oh9ugTtonlhKpM6DnSArrvF8r8ogtzIG1Bcdy7fohwysvXtOKjstIK5i8M-2VZjyNbqlvoP0">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_9c1924a3609445efed7a7b0f1dd787e2ace284d0 = 0;
      window.fSharrreTotalCount_9c1924a3609445efed7a7b0f1dd787e2ace284d0 = function( iCount )
      {
        window.iSharrreTotalCount_9c1924a3609445efed7a7b0f1dd787e2ace284d0 += iCount;
       
        if ( window.iSharrreTotalCount_9c1924a3609445efed7a7b0f1dd787e2ace284d0 > 0 )
        {
          $('#sharrre-social-counter_9c1924a3609445efed7a7b0f1dd787e2ace284d0').text( window.iSharrreTotalCount_9c1924a3609445efed7a7b0f1dd787e2ace284d0 );
          $('#sharrre-box-social-counter_9c1924a3609445efed7a7b0f1dd787e2ace284d0').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_9c1924a3609445efed7a7b0f1dd787e2ace284d0').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_9c1924a3609445efed7a7b0f1dd787e2ace284d0').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_9c1924a3609445efed7a7b0f1dd787e2ace284d0( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_9c1924a3609445efed7a7b0f1dd787e2ace284d0" style="display:none;">
    <span class="number" id="sharrre-social-counter_9c1924a3609445efed7a7b0f1dd787e2ace284d0"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/benessere/salute/salute-cardiaca-comportamenti-buoni.html">
            <picture>
              <source srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/7834565594770/salute-cuore-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-perugiatoday.stgy.ovh/~media/square-low/7834565594770/salute-cuore-2.jpg" alt="Salute cardiaca, i comportamenti da seguire per evitare le patologie cardiovascolari">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/benessere/salute/salute-cardiaca-comportamenti-buoni.html" class="link">Salute cardiaca, i comportamenti da seguire per evitare le patologie cardiovascolari</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/benessere/salute/fare-passeggiate-aiuta-ad-essere-creativi-lo-afferma-la-scienza.html">
            <picture>
              <source srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/41334335354100/cammino-del-nord-tappe-percorsi-itinerario-camminare-via-di-francesco-assisi-2.jpg" media="(min-width: 62.5em)">
              <img srcset="//citynews-perugiatoday.stgy.ovh/~media/square-low/41334335354100/cammino-del-nord-tappe-percorsi-itinerario-camminare-via-di-francesco-assisi-2.jpg" alt="Camminare aiuta anche la creativit&agrave;: lo conferma una ricerca">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/benessere/salute/fare-passeggiate-aiuta-ad-essere-creativi-lo-afferma-la-scienza.html" class="link">Camminare aiuta anche la creativit&agrave;: lo conferma una ricerca</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                  </div>
        
        






      </div>

      


      <div
        class="content-main-column">

          

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="//citynews-perugiatoday.stgy.ovh/~media/original-hi/41334335354100/cammino-del-nord-tappe-percorsi-itinerario-camminare-via-di-francesco-assisi-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-hi/41334335354100/cammino-del-nord-tappe-percorsi-itinerario-camminare-via-di-francesco-assisi-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-low/41334335354100/cammino-del-nord-tappe-percorsi-itinerario-camminare-via-di-francesco-assisi-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/fitness/allenamento-casa-tapis-roulant-pro-contro.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-perugiatoday.stgy.ovh/~media/horizontal-low/90648802987/exercise-machine-4565410_1280-2.jpg" alt="Allenarsi in casa con il tapis roulant, i pro e i contro"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/fitness/allenamento-casa-tapis-roulant-pro-contro.html" class="current link">Allenarsi in casa con il tapis roulant, i pro e i contro</a></h4>
        <time class="timestamp">30 gennaio 2021</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/fitness/trekking-re-sport-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-perugiatoday.stgy.ovh/~media/horizontal-low/69753110833036/tree-tents-trekking-avventura-al-parco-del-monte-cucco-2.jpg" alt="Trekking, il re degli sport nel 2020: lo afferma un&amp;#039;indagine"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/fitness/trekking-re-sport-2020.html" class="current link">Trekking, il re degli sport nel 2020: lo afferma un&#039;indagine</a></h4>
        <time class="timestamp">19 gennaio 2021</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/fitness/cosce-gambe-glutei-tonificare-a-casa.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-perugiatoday.stgy.ovh/~media/horizontal-low/53394563193126/ginastica-2.jpg" alt="Tonificare cosce, gambe e glutei: sei esercizi da eseguire a casa"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/fitness/cosce-gambe-glutei-tonificare-a-casa.html" class="current link">Tonificare cosce, gambe e glutei: sei esercizi da eseguire a casa</a></h4>
        <time class="timestamp">12 gennaio 2021</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p>Camminare è senza dubbio una buona e sana abitudine che non costa troppa fatica e porta numerosi benefici al nostro corpo. Sia che si tratti di trekking o di una passeggiata al parco, camminare è di certo un toccasana e fa bene a tutte le età.</p><div>

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="50045"
  data-revive-zone="box-1a_mobile_themed"
  
  data-revive-format="box-1a"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p>Fare una bella camminata, infatti, riduce il rischio di subire malattie cardiache, allunga la vita, aiuta a dimagrire più velocemente, previene il diabete. Oltre a questo, l'attività di camminare stimola la creatività, aumenta la produttività, previene l'obesità infantile, aiuta a rilassarci e tanto altro ancora, ecco perché gli esperti consigliano di camminare ogni giorno per almeno 30 minuti.</p><h2>Camminare aumenta la creatività</h2><p>I benefit della camminata non sono quindi riscontrabili solo a livello fisico, anche il nostro cervello può venire stimolato da una semplice passeggiata. Lo riporta Greenme.it dove, secondo un recentissimo studio pubblicato sulla rivista Scientific Reports, si dice che camminare può essere un ottimo metodo per chi sta cercando di <strong>aumentare la propria creatività</strong> e stimolare l'immaginazione.</p><h2>Lo studio</h2><p>Nell'articolo si legge che i ricercatori dell’Università austriaca di Graz, per arriavre alle loro conclusioni, "hanno sottoposto ad alcune sessioni di fitness e di attività motoria circa 80 adulti sani per cinque giorni. Hanno poi chiesto loro di completare una serie di compiti creativi, come disegnare e ideare nuovi usi per oggetti di uso quotidiano, e di completare una serie di questionari".</p><div>

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="50051"
  data-revive-zone="box-1b_mobile_themed"
  
  data-revive-format="box-1b"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div><p>Il risultato è stato subito evidente: i più attivi fisicamente, dunque i soggetti che camminavano di più, sono stati anche quelli più creativi. Buoni riscontri si sono avuti anche a livello psicologico, nel dettaglio "il loro umore era più alto se si impegnavano in attività relativamente vigorose, come fare jogging o fare sport, piuttosto che in attività moderate". Ecco perché camminare serve anche ad affrontare la vita con più positività.</p><p>In conclusione, gli studiosi "sono stati in grado di utilizzare l’analisi dei dati per collegare i loro schemi di esercizio e le prestazioni creative dei partecipanti e hanno scoperto che coloro che si sono esercitati di più sono molto più bravi a trovare nuove idee migliori rispetto a quelli che vivono un vita sedentaria".</p><div class="slot slot-story-5">
  
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="79988"
  data-revive-zone="story-5_mobile_themed"
  
  data-revive-format="story-5"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->    
</div>
<h2>Camminare: i benefici</h2><p>Ricordiamo, inoltre, che camminare fa bene anche alla vista, aiuta a perdere peso e tonifica i muscoli, allenando il cuore e tanto altro ancora. Insomma, se siete alla ricerca di buone idee, uscite a fare una passeggiata!</p><div>

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="50057"
  data-revive-zone="box-2_mobile_themed"
  
  data-revive-format="box-2"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all--></div>
                                    
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/fitness/allenamento-casa-tapis-roulant-pro-contro.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-perugiatoday.stgy.ovh/~media/square-low/90648802987/exercise-machine-4565410_1280-2.jpg" alt="Allenarsi in casa con il tapis roulant, i pro e i contro"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/fitness/allenamento-casa-tapis-roulant-pro-contro.html" class="current link">Allenarsi in casa con il tapis roulant, i pro e i contro</a></h4>
        <time class="timestamp">30 gennaio 2021</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/fitness/trekking-re-sport-2020.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-perugiatoday.stgy.ovh/~media/square-low/69753110833036/tree-tents-trekking-avventura-al-parco-del-monte-cucco-2.jpg" alt="Trekking, il re degli sport nel 2020: lo afferma un&amp;#039;indagine"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/fitness/trekking-re-sport-2020.html" class="current link">Trekking, il re degli sport nel 2020: lo afferma un&#039;indagine</a></h4>
        <time class="timestamp">19 gennaio 2021</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/benessere/fitness/cosce-gambe-glutei-tonificare-a-casa.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="//citynews-perugiatoday.stgy.ovh/~media/square-low/53394563193126/ginastica-2.jpg" alt="Tonificare cosce, gambe e glutei: sei esercizi da eseguire a casa"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/benessere/fitness/cosce-gambe-glutei-tonificare-a-casa.html" class="current link">Tonificare cosce, gambe e glutei: sei esercizi da eseguire a casa</a></h4>
        <time class="timestamp">12 gennaio 2021</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/benessere/" class="btn block-btn default-btn rounded-btn">benessere</a></li>
    

          </ul>


          <div class="meta-social">

            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_8b3355220a4ebed7f2271496906e6dc0ae7bacbc"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Camminare+aiuta+anche+la+creativit%C3%A0%3A+lo+conferma+una+ricerca&url=https%3A%2F%2Fwww.perugiatoday.it%2Fbenessere%2Fsalute%2Ffare-passeggiate-aiuta-ad-essere-creativi-lo-afferma-la-scienza.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Camminare%20aiuta%20anche%20la%20creativit%C3%A0%3A%20lo%20conferma%20una%20ricerca%20%40%20https%3A%2F%2Fwww.perugiatoday.it%2Fbenessere%2Fsalute%2Ffare-passeggiate-aiuta-ad-essere-creativi-lo-afferma-la-scienza.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.perugiatoday.it%2Fbenessere%2Fsalute%2Ffare-passeggiate-aiuta-ad-essere-creativi-lo-afferma-la-scienza.html&text=Camminare+aiuta+anche+la+creativit%C3%A0%3A+lo+conferma+una+ricerca">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DAEd20Ny8DkBxruIKklUyl-kvTOduAuanbvrBa9Vt3hPHTTVUON3wUKwkEZw0H-JxAazpqHI6UAJK0oB0mvajDR0jZEEBrprhPD7Ev1gieFQ75nSv-19fGFMWwZaYuV5yuD0B-YhobYLezZBw5ebfVDvIdBsgWFKpS1lGytVOrEM57io32gNdDzx1G-CE-jDxHCnS2TecPNDq_-q7iRuxPNDZRmF0Ck5g7Z7vblQ99ziss7xlS69slGZ8DOdQXsz_v2he_VtENNbpVT1El">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_8b3355220a4ebed7f2271496906e6dc0ae7bacbc = 0;
       window.fSharrreTotalCount_8b3355220a4ebed7f2271496906e6dc0ae7bacbc = function( iCount )
       {
         window.iSharrreTotalCount_8b3355220a4ebed7f2271496906e6dc0ae7bacbc += iCount;
       
        if ( window.iSharrreTotalCount_8b3355220a4ebed7f2271496906e6dc0ae7bacbc > 0 )
        {
           $('#sharrre-social-counter_8b3355220a4ebed7f2271496906e6dc0ae7bacbc').text( window.iSharrreTotalCount_8b3355220a4ebed7f2271496906e6dc0ae7bacbc );
           $('#sharrre-box-social-counter_8b3355220a4ebed7f2271496906e6dc0ae7bacbc').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_8b3355220a4ebed7f2271496906e6dc0ae7bacbc').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_8b3355220a4ebed7f2271496906e6dc0ae7bacbc').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        
        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
        	          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/consumo-pane-fa-male.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/70167367323301/pane-in-casa-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-low/70167367323301/pane-in-casa-2.jpg" alt="Mangiare pane fa solo ingrassare: cosa dice la scienza al riguardo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/consumo-pane-fa-male.html" class="link">
          Mangiare pane fa solo ingrassare: cosa dice la scienza al riguardo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/salute-cardiaca-comportamenti-buoni.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/7834565594770/salute-cuore-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-low/7834565594770/salute-cuore-2.jpg" alt="Salute cardiaca, i comportamenti da seguire per evitare le patologie cardiovascolari"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/salute-cardiaca-comportamenti-buoni.html" class="link">
          Salute cardiaca, i comportamenti da seguire per evitare le patologie cardiovascolari        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/alimentazione/pepe-nero-effetto-brucia-grassi.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/62566275785250/pepe-nero-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-low/62566275785250/pepe-nero-2.jpg" alt="Il pepe nero e il suo poco conosciuto effetto brucia grassi"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/alimentazione/" class="link">
          	Alimentazione          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/pepe-nero-effetto-brucia-grassi.html" class="link">
          Il pepe nero e il suo poco conosciuto effetto brucia grassi        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/fitness/scherma-origini-antiche-benefici.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/19931581040850/scherma-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-low/19931581040850/scherma-3.jpg" alt="La scherma e le sue origini antichissime: alla scoperta di una disciplina dai molti benefici"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/fitness/" class="link">
          	Fitness          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/fitness/scherma-origini-antiche-benefici.html" class="link">
          La scherma e le sue origini antichissime: alla scoperta di una disciplina dai molti benefici        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
          
                      <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="50273"
  data-revive-zone="native-s1_mobile_themed"
  
  data-revive-format="native-s1"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="50279"
  data-revive-zone="native-s2_mobile_themed"
  
  data-revive-format="native-s2"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="50285"
  data-revive-zone="native-s3_mobile_themed"
  
  data-revive-format="native-s3"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          

<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="50291"
  data-revive-zone="native-s4_mobile_themed"
  
  data-revive-format="native-s4"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  <section class="u-px-size2x">
    <h5 class="o-title-border o-sans-display o-paragon t-border">Potrebbe interessarti</h5>
    <div class="slots-cpc">
      
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="50165"
  data-revive-zone="story-1_mobile_themed"
  
  data-revive-format="story-1"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="50198"
  data-revive-zone="story-2_mobile_themed"
  
  data-revive-format="story-2"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="50231"
  data-revive-zone="story-3_mobile_themed"
  
  data-revive-format="story-3"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="50264"
  data-revive-zone="story-4_mobile_themed"
  
  data-revive-format="story-4"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
  </section>
  
  




<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/umbria-resta-arancione-dall-8febbraio-zone-rosse-comuni-a-rischio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-low/8084924901400/tesei-task-force-1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-perugiatoday.stgy.ovh/~media/square-low/8084924901400/tesei-task-force-1-2.jpg" alt="L&amp;#039;Umbria resta arancione. Da luned&amp;igrave; per&amp;ograve; scattano le zone rosse comunali: 30 casi tra variante inglese e brasiliana"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/umbria-resta-arancione-dall-8febbraio-zone-rosse-comuni-a-rischio.html">
          L&#039;Umbria resta arancione. Da luned&igrave; per&ograve; scattano le zone rosse comunali: 30 casi tra variante inglese e brasiliana        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/zona-rossa-provincia-perugia-regole-decisione-ordinanza-8-febbraio-21-febbraio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-low/34430300569848/coronavirus-cura-1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-perugiatoday.stgy.ovh/~media/square-low/34430300569848/coronavirus-cura-1-2.jpg" alt="La Provincia di Perugia per due settimane in zona rossa: decisione congiunta Ministero-Sanit&amp;agrave; Umbra"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/zona-rossa-provincia-perugia-regole-decisione-ordinanza-8-febbraio-21-febbraio.html">
          La Provincia di Perugia per due settimane in zona rossa: decisione congiunta Ministero-Sanit&agrave; Umbra        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/coronavirus-ordinanza-regione-umbria-zona-rossa-provincia-perugia-comuni-terni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-low/32738589365900/coronavirus_generica_01-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-perugiatoday.stgy.ovh/~media/square-low/32738589365900/coronavirus_generica_01-2.jpg" alt="Coronavirus in Umbria, tutti i comuni della provincia di Perugia e sei di quella di Terni in zona rossa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-ordinanza-regione-umbria-zona-rossa-provincia-perugia-comuni-terni.html">
          Coronavirus in Umbria, tutti i comuni della provincia di Perugia e sei di quella di Terni in zona rossa        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/coronavirus-umbria-mappa-casi-contagi-7-febbraio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-low/40640507740042/coronavirus_generica-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-perugiatoday.stgy.ovh/~media/square-low/40640507740042/coronavirus_generica-2.jpg" alt="Coronavirus in Umbria, la mappa al 7 febbraio: tutti i dati comune per comune"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-umbria-mappa-casi-contagi-7-febbraio-2021.html">
          Coronavirus in Umbria, la mappa al 7 febbraio: tutti i dati comune per comune        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/coronavirus-umbria-bollettino-mappa-covid-4-febbraio-2021-tamponi-test-positivi-guariti-decessi-ricoveri-terapia-intensiva-comuni-ospedali.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-low/22217124319721/coronavirus_generica_05-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-perugiatoday.stgy.ovh/~media/square-low/22217124319721/coronavirus_generica_05-2.jpg" alt="Coronavirus in Umbria, la mappa al 4 febbraio: tutti i dati comune per comune"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-umbria-bollettino-mappa-covid-4-febbraio-2021-tamponi-test-positivi-guariti-decessi-ricoveri-terapia-intensiva-comuni-ospedali.html">
          Coronavirus in Umbria, la mappa al 4 febbraio: tutti i dati comune per comune        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/coronavirus-umbria-mappa-casi-contagi-5-febbraio-2021.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-perugiatoday.stgy.ovh/~media/horizontal-low/57205436493316/coronavirus_fialette-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="//citynews-perugiatoday.stgy.ovh/~media/square-low/57205436493316/coronavirus_fialette-2-2.jpg" alt="Coronavirus in Umbria, la mappa al 5 febbraio: tutti i dati comune per comune"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/coronavirus-umbria-mappa-casi-contagi-5-febbraio-2021.html">
          Coronavirus in Umbria, la mappa al 5 febbraio: tutti i dati comune per comune        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                            
      
      
      
                      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="50072"
  data-revive-zone="poll_mobile_themed"
  
  data-revive-format="poll"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>perugiatoday-web</title>
    <path d="M1.53513514,4.18918919 L1.53513514,45.8108108 L10.2162162,45.8108108 L10.2162162,32.5513514 L13.7243243,32.5513514 C21.5135135,32.5513514 26.2702703,27.1405405 26.2702703,18.5189189 C26.2702703,9.06486486 21.5135135,4.18918919 13.6648649,4.18918919 L1.53513514,4.18918919 Z M10.2756757,24.6432432 L10.2162162,12.4540541 L13.1297297,12.4540541 C16.3405405,12.4540541 17.5891892,14.7135135 17.5891892,18.6378378 C17.5297297,22.7405405 16.2216216,24.6432432 13.1297297,24.6432432 L10.2756757,24.6432432 Z M29.5405405,45.8108108 L52.6108108,45.8108108 L52.6108108,37.5459459 L38.2216216,37.5459459 L38.2216216,28.5081081 L48.7459459,28.5081081 L48.7459459,20.4810811 L38.2216216,20.4810811 L38.2216216,12.4540541 L52.3135135,12.4540541 L52.3135135,4.18918919 L29.5405405,4.18918919 L29.5405405,45.8108108 Z M72.9459459,45.8108108 L82.6972973,45.8108108 L76.1567568,28.8648649 C79.8432432,27.0216216 81.8054054,22.9783784 81.8054054,17.9243243 C81.8054054,9.83783784 77.5243243,4.18918919 69.3189189,4.18918919 L56.6540541,4.18918919 L56.6540541,45.8108108 L65.3351351,45.8108108 L65.3351351,30.8864865 L66.5837838,30.8864865 L67.7135135,30.827027 L72.9459459,45.8108108 Z M65.3351351,23.6918919 L65.3351351,12.3945946 L68.7243243,12.3945946 C71.5783784,12.3945946 73.0648649,14.5351351 73.0648649,18.0432432 C73.0648649,21.9081081 71.4,23.6918919 68.9027027,23.6918919 L65.3351351,23.6918919 Z M111.178378,4.18918919 L103.032432,4.18918919 L103.032432,31.4810811 C103.032432,35.8216216 102.021622,38.2594595 98.2756757,38.2594595 C94.5891892,38.2594595 93.5783784,35.8216216 93.5783784,31.4810811 L93.5783784,4.18918919 L84.8972973,4.18918919 L84.8972973,31.4810811 C84.8972973,41.9459459 89.2972973,46.5837838 98.0378378,46.5837838 C106.778378,46.5837838 111.178378,41.9459459 111.178378,31.4810811 L111.178378,4.18918919 Z M144,45.8108108 L144,22.2054054 L129.848649,22.2054054 L129.848649,30.4702703 L135.913514,30.4702703 L135.913514,34.572973 C135.437838,36.3567568 133.832432,38.3189189 130.443243,38.3189189 C125.864865,38.3189189 123.664865,34.4540541 123.664865,24.227027 C123.664865,15.1297297 125.567568,11.7405405 129.610811,11.7405405 C133.178378,11.7405405 134.486486,14.4162162 135.081081,17.5675676 L143.405405,15.3081081 C142.275676,8.17297297 138.351351,3.41621622 129.908108,3.41621622 C120.810811,3.41621622 114.745946,8.70810811 114.745946,24.8216216 C114.745946,41.4108108 121.286486,46.3459459 128.481081,46.3459459 C132.048649,46.3459459 134.248649,45.0378378 135.913514,43.2540541 L136.091892,43.2540541 L136.091892,45.8108108 L144,45.8108108 Z M148.281081,45.8108108 L156.962162,45.8108108 L156.962162,4.18918919 L148.281081,4.18918919 L148.281081,45.8108108 Z M179.378378,38.4972973 L180.686486,45.8108108 L189.783784,45.8108108 L181.043243,4.18918919 L168.675676,4.18918919 L159.935135,45.8108108 L168.735135,45.8108108 L169.983784,38.4972973 L179.378378,38.4972973 Z M177.951351,30.4702703 L171.410811,30.4702703 L173.254054,20.0648649 C173.908108,16.3783784 174.562162,12.4540541 174.562162,12.3945946 L174.8,12.3945946 C174.859459,12.4540541 175.454054,16.4378378 176.108108,20.1243243 L177.951351,30.4702703 Z" class="logo-edition"></path>
    <path d="M216.102703,7.05825361 L216.102703,4.18918919 L190.475676,4.18918919 L190.475676,12.4540541 L198.978378,12.4540541 L198.978378,45.8108108 L207.6,45.8108108 L207.6,12.4540541 L212.787437,12.4540541 C213.62146,10.2033096 214.734408,8.42270825 216.102703,7.05825361 L216.102703,7.05825361 Z M213.962162,24.9405405 C213.962162,40.9351351 219.72973,46.5837838 229.243243,46.5837838 C238.875676,46.5837838 244.583784,40.7567568 244.583784,25.0594595 C244.583784,9.12432432 238.816216,3.41621622 229.243243,3.41621622 C219.67027,3.41621622 213.962162,9.18378378 213.962162,24.9405405 Z M222.881081,24.8810811 C222.881081,14.8324324 224.962162,11.7405405 229.302703,11.7405405 C233.524324,11.7405405 235.664865,14.772973 235.664865,25.1189189 C235.664865,35.2864865 233.524324,38.2594595 229.302703,38.2594595 C224.962162,38.2594595 222.881081,35.1675676 222.881081,24.8810811 Z M248.151351,4.18918919 L248.151351,45.8108108 L261.410811,45.8108108 C272.054054,45.8108108 276.513514,38.0810811 276.513514,25.1783784 C276.513514,12.0378378 271.756757,4.18918919 261.054054,4.18918919 L248.151351,4.18918919 Z M256.832432,37.5459459 L256.832432,12.4540541 L260.340541,12.4540541 C265.097297,12.4540541 267.654054,15.427027 267.654054,25.4162162 C267.654054,34.3351351 265.097297,37.5459459 260.221622,37.5459459 L256.832432,37.5459459 Z M295.778378,38.4972973 L297.086486,45.8108108 L306.183784,45.8108108 L297.443243,4.18918919 L285.075676,4.18918919 L276.335135,45.8108108 L285.135135,45.8108108 L286.383784,38.4972973 L295.778378,38.4972973 Z M294.351351,30.4702703 L287.810811,30.4702703 L289.654054,20.0648649 C290.308108,16.3783784 290.962162,12.4540541 290.962162,12.3945946 L291.2,12.3945946 C291.259459,12.4540541 291.854054,16.4378378 292.508108,20.1243243 L294.351351,30.4702703 Z M320.92973,30.9459459 L331.454054,4.18918919 L322.594595,4.18918919 L318.610811,15.6648649 C317.718919,18.2216216 317.064865,20.5405405 317.005405,20.6 L316.767568,20.6 C316.708108,20.5405405 316.054054,18.2216216 315.221622,15.6054054 L311.356757,4.18918919 L301.545946,4.18918919 L312.248649,30.9459459 L312.248649,45.8108108 L320.92973,45.8108108 L320.92973,30.9459459 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Perugia"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Perugia" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="//www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="//www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="//www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="//www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/PerugiaToday/100142986753754" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/PerugiaToday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/perugiatoday/id1201284920?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PerugiaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.perugiatoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PerugiaToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="PerugiaToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                  © Copyright 2021 - PerugiaToday plurisettimanale telematico reg. tribunale di Perugia n. 03/2019
          P.iva 10786801000
        
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
        			data-player--ad="//vda.perugiatoday.it/~vda/extra/vast/?id=92868&amp;bs_brand=perugiatoday&amp;bs_raw_brand=PerugiaToday&amp;bs_city=perugia&amp;bs_raw_city=Perugia&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/102034/1867028/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D https://ads.viralize.tv/vast/?zid=AADsdpiuLOVPULu0&amp;u=__page-url__&amp;cs=[GDPRCONSENT]&amp;gdpr=1"
  			data-player--ad-call-start="return!!(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}());"
  		    
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2021020801"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="50354"
  data-revive-zone="zzz_mobile_themed"
  
  data-revive-format="zzz"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="61661"
  data-revive-zone="zzz-ref_mobile_themed"
  
  data-revive-format="zzz-ref"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="50309"
  data-revive-zone="native-x1_mobile_themed"
  
  data-revive-format="native-x1"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="50315"
  data-revive-zone="native-x2_mobile_themed"
  
  data-revive-format="native-x2"
  data-revive-device="mobile"
  data-revive-section="themed"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adv.strategy.it/www/delivery/ck.php?n=a0f77b79&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adv.strategy.it/www/delivery/avw.php?zoneid=95310&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0f77b79' border='0' alt='' /></a></noscript>

  
  <!-- /tset -->
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PerugiaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-perugiatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=t7S04l5Nd_FXrdsipNf2McYqhP3vx3n0pSfkwA0nc0VBAUSOfZan8OsR3YwFodIuxQeqIJ9eTj4umxuBMe1sk1BIcix9veQdfwPijLD7E3CZOtEVbrD7K0csc92iQ80ByzQqtvaLd0iQk1MMhkW1oA_iAtTMY5d87pFXcFmemduGJbwOl7PlNBu6naHOIBUv7Cm4zF1QrDacVoCuVC1U4SrzWuNDqotvcOwh39DlKa5XjxHopeqsVJ5eHTsY9_XvCNGW28C6siYqwW1fsNd1qTlF6pdKGtz_u-yAd8lyJWDKoD1A9EWCtFNL-NGHEE&__frame~jwgJ_9=jgjR-nD1ZtuFNNeup9DGjxG1NCIZNG" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "perugia", "Perugia" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,115,0150,0141,114,0X65,0x64,4.7E+1,100,1.11e+2,0X2F,126,47,0143,0157,1.17E+2,0x6e,1.16e+2,0X2f,63,0X56,0116,7.3E+1,0X62,0123,0156,1.02e+2,57,0x69,0166,067,1.14E+2,071,0106,1.1e+2,0X71,0110,0X38,112,0X75,106,0163,0x71,5.7E+1,56,0x75,115,1.12E+2)+_(0110,0x45,106,75,0X6e,1.06E+2,121,1.05E+2,85,6.6E+1,0X67,1.08E+2,0X6c,055,0102,0X41,0X7a,1.05E+2)+_(6.6e+1,5.1e+1,0x72,0121,45,065,0116,45,66,0166,1.01E+2,114,0124,122,0141,0x44,88,0X61,8.8e+1,0X78,0145,060,0166,51,55,0X37,1.11E+2,95,112,0X6C,0150)+_(9.7E+1,0x66,113,90,0162,0114,064,0127,7.5E+1,1.15e+2,0x63,0157,7.8e+1,0X31,060,0141,0X7a,0163,1.18E+2,0156,1.21e+2,75,87,99,101,75,0X52,83,0172,0x4D,108,84,0X6b,0X4F,112,0x4f,0x32,0122,82,066)+_(0X54,0165,98,80,7.6E+1,0101,0X52,0123,7.8E+1,115,66,1.08E+2,81,1.1E+2,0150,0104,0x43,7.8e+1,0172,120,70,98,0x74,0147,0125,0144,0x31,071,8.2E+1,73,0X41,0x76,102,95,0105,0105,7.1e+1,7.5E+1)+_(49,0166,104,1.12E+2,1.12e+2,0151,55,0106,065,0X37,0103,0X66,78,5.2E+1,99,0x6a,114,68,7.0E+1,8.6E+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7E;&#115;&#x68;&#97;&#114;&#x65;&#x64;&#x2f;&#x64;&#x6F;&#x2f;&#x7E;&#x2f;&#x63;&#111;&#117;&#110;&#x74;&#x2f;&#63;&#86;&#x6f;&#x50;&#x76;&#x5f;&#53;&#x38;&#x45;&#76;&#x6C;&#x67;&#78;&#x61;&#x38;&#87;&#x52;&#111;&#x78;&#76;&#x70;&#116;&#x6D;&#x64;&#x34;&#x47;&#x57;&#53;&#x35;&#x6C;&#x31;&#x71;&#x7a;&#x32;&#98;&#107;&#104;&#107;&#81;&#119;&#52;&#113;&#71;&#115;&#x6d;&#71;&#71;&#x46;&#82;&#x67;&#90;&#50;&#89;&#73;&#x68;&#x62;&#x31;&#48;&#108;&#68;&#72;&#x50;&#100;&#97;&#x46;&#90;&#x5F;&#x36;&#x5f;&#x49;&#x76;&#x66;&#79;&#52;&#x70;&#x6C;&#x41;&#86;&#x46;&#49;&#x67;&#105;&#73;&#x35;&#x47;&#x42;&#84;&#114;&#x68;&#x49;&#111;&#x77;&#66;&#x66;&#85;&#x4F;&#103;&#x57;&#97;&#104;&#53;&#116;&#x64;&#74;&#117;&#104;&#x63;&#x73;&#90;&#x41;&#x30;&#x38;&#82;&#x58;&#x63;&#67;&#x43;&#x39;&#119;&#84;&#52;&#45;&#68;&#x43;&#98;&#114;&#x53;&#x70;&#x59;&#56;&#x63;&#x78;&#x51;&#x68;&#x50;&#x53;&#x36;&#x55;&#111;&#77;&#69;&#x4c;&#77;&#x6E;&#x69;&#82;&#x59;&#x76;&#103;&#x4C;&#x5f;&#110;&#x70;&#90;&#113;&#x7A;&#119;&#106;&#x6a;&#x62;&#x68;&#78;&#x4c;&#x7a;&#71;&#73;&#x59;&#x35;&#x67;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-28", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-mobile";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "PerugiaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Perugia","province":"Perugia\/Perugia","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',387.383938,"www02");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>