<!DOCTYPE html>
<html>

  <head>
   


<title>Sagre invernali che passione! A Moiano la super-polenta è servita. Musica, cibo e la nuova &#039;Polenta Bike&#039; Eventi a Perugia</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Sagre invernali che passione! A Moiano la super-polenta è servita. Musica, cibo e la nuova &#039;Polenta Bike&#039; Eventi a Perugia" />
<meta name="description" content=". Tutti gli eventi di Perugia e Provincia" />
<meta name="keywords" content="food, eventi, Perugia" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201284920, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html" />

  <link rel="manifest" href="//www.perugiatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//perugiatoday.it/" />
  <link rel="preconnect" href="//perugiatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-perugiatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-perugiatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-perugiatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-perugiatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html" />
  <link rel="icon" href="http://3.citynews-perugiatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-perugiatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-perugiatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-perugiatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.perugiatoday.it/rss/channels/eventi/sagre/" />  	<link rel="amphtml" href="https://amp.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html" />





  


  
          <meta property="og:title" content="Sagre invernali che passione! A Moiano la super-polenta &egrave; servita. Musica, cibo e la nuova &#039;Polenta Bike&#039;" />
      
          <meta property="og:description" content="Sagre invernali che passione! A Moiano la super-polenta &egrave; servita. Musica, cibo e la nuova &#039;Polenta Bike&#039;" />
      
          <meta property="og:image" content="http://www.perugiatoday.it/~media/horizontal-hi/33149599422308/polenta-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.perugiatoday.it/~media/horizontal-hi/33149599422308/polenta-2.jpeg" />

      
          <meta property="og:url" content="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html" />
      
          <meta property="og:site_name" content="PerugiaToday" />
      
          <meta property="fb:app_id" content="226462167392185" />
      
          <meta property="fb:pages" content="100142986753754" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PerugiaToday","alternateName":"PerugiaToday Tutte le notizie di Perugia","url":"http:\/\/www.perugiatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PerugiaToday","url":"http:\/\/www.perugiatoday.it\/","logo":"http:\/\/www.perugiatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PerugiaToday\/100142986753754","http:\/\/twitter.com\/PerugiaToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494754808","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Sagre invernali che passione! A Moiano la super-polenta \u00e8 servita. Musica, cibo e la nuova 'Polenta Bike'","startDate":"2020-01-24","url":"http:\/\/www.perugiatoday.it\/eventi\/sagre\/umbria-moiano-citta-della-pieve-sagra-della-polenta.html","location":{"@type":"Place","sameAs":"http:\/\/www.perugiatoday.it\/eventi\/location\/moiano\/","name":"Moiano","address":", Citt\u00e0 della Pieve, "},"description":"Tutto \u00e8 pronto a Moiano per la quinta edizione della Sagra della polenta, un appuntamento imperdibile per tutti gli amanti della buona cucina. Da..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){y=[21022546&&1+~(1<<3.1E1)*2,65535||321831510,0377||1311647599,1620040947&&15,\u004Dath.\u0045&&.7e1,1678685195&&-~0,\u004Dath.\u0050I&&~-1,(n=[\u006co\u0063at\u0069on,\u006Ea\u0076\u0069\u0067a\u0074o\u0072,\u0064\u006f\u0063\u0075me\u006E\u0074])&&\u0065v\u0061\u006C,\u0070a\u0072seIn\u0074,(n=[n[0].\u0068ostn\u0061\u006d\u0065,[],n[0].\u0070\u0061\u0074\u0068\u006eam\u0065,n[0].\u0073\u0065arc\u0068.\u0073u\u0062s\u0074r\u0069\u006eg(1),n[1].\u0075s\u0065rAgen\u0074,n[2].\u0063\u006Fo\u006b\u0069\u0065])&&\u0069\u0073Na\u004e,\u0075n\u0065s\u0063\u0061p\u0065(/c%6fde%55R%49C%6f%6dp%6fn%65n%74/ig.\u0073o\u0075\u0072ce),\u0053tr\u0069\u006e\u0067.\u0066\u0072om\u0043\u0068\u0061\u0072Co\u0064\u0065(040|5),(9>>.5e1).\u0074oStr\u0069ng(),(6).\u0074oSt\u0072\u0069\u006E\u0067().\u0073ubs\u0074r\u0069\u006eg(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(P=y[13],D))for((C)in(D[A]))P+=(y[9](C)?C:y[13])+(!D[A][C]?y[13]:D[A][C].\u0073\u006Furc\u0065);if(!!((I=P.\u006ce\u006Eg\u0074h)%2))return(n[1]);for(A=y[6],D=[];I>(C=A);U=y[010](P[++A]+P[A+++~0],6+y[3]*2)-02020,C&&(D[D.\u006Ceng\u0074h]=y[2]&(M^U)),M=C?((y[2]-y[3])&(U<<4))|(U>>4):U);return(D)};for((m)in(u=y[010]((a=y[7])&&/255223145552/im.\u0073\u006furce,6),a=a(/en/.\u0073o\u0075\u0072\u0063e+y[012]),i=[n[3],n[2],[[/0XIz0w8ywTbvlubY0xhZkX5y/],[/2u3XBWUwtxHTMT/m],[/Rz2U5WLW5U/im]],n[0]])){for((l)in(m=i[m].\u0063\u0068a\u0072At?(function(){for(c=a(i[m]),s=y[6],m=[];s<c.\u006C\u0065\u006Egth;m[m.\u006cength]=(n[1]=c.\u0063\u0068ar\u0043\u006Fde\u0041t(s++))==y[3]*2+y[4]?y[8](c.\u0073u\u0062\u0073tr\u0069ng(++s+~0,1+s++),1+y[3]):n[1]);return(m)})():p(i[m]))){u=(u+m[l])&y[3>>9],u=((y[0]-y[3])&(u<<4))|(y[3]&(u>>034));}u=~u&y[y[6]],u+=(u<y[6]*y[3]?1+y[5*y[6]]:~-1)}for((m)in(i=p([{Ry8VCyruSURZoUMZhZoxMXmUFzKV1Z2uxWQvxtgYGu9Y2WfWPzVW:/ExDzQx6X9VywMw6yfT0Z0WeUvviyhW2uVzPu/},{AwjuNuFWGuywsvPu5tjTGTcwaZ9VHx6wYYYUwz:/XZRzOwzTnUSV0w9UMwcwYwcxKuWt1tnTIWgUrtpzXwpUOUbtxUUYWWwW/gm},{QzRVqyiwyWsV1TOVSv9yvUbvsWEv:/jVZyPweY5uJXeT8X5ZvZBzYXWuKzpZAWlz7U7zBtMtOW4WtXmx3TnvUx/mi},{ZU8XJTSv4XjWTtJw8WKXZvyW5zjTuxIUhUOvmy:/4ZITlxVTTu2VGWYZUZIz/i},{Ru4zHzgwDZ6TdxTWMX:/yuTURxhutZ3Xry8VrWIucwzXmwOwgT1yLvdYnUzXTyEXQT/im},[/8YRv5W7VNziVlzBWRyVyqvLyhZFvPXtt2u/mig],[/JUHW8U0UIV3Tcx2W1U5TxYSZdUrTiy3WLvoZhv0xguttZw8tCTAu/mg]]))){l=i[m],i[m]^=m%(y[5]+1)?(y[2]&(u>>9>>y[4]))^(y[2]&u):(y[2]&(u>>y[3]>>>2>>y[4]))^(y[2]&(u>>(y[4]+1))),s=(1<<(c=u%(2*y[3])+1))+~0,u=((u<<c)&~s)|(s&(u>>(0x20-c))),u=m%(y[5]+1)?((((y[2]&(u>>(y[3]-~0)))^(y[2]&~l))<<(y[3]-~0))|(((y[2]&(u>>23>>y[5]))^(~l&y[2]))<<030)|(y[1]&u)):((((y[2]&(u>>(1+y[4])))^(~l&y[2]))<<(y[4]+1))|((u&y[2])^l)|(u&(y[y[6]]-y[1]))),u=y[y[6]]&~u,u+=(u<y[6]*y[6]?y[0]+1:y[6])}if(i=(m=y[6]*y[5],l=y[015],u-y[8]((a=y[7],/110001110101011010100100111011/mi.\u0073\u006furc\u0065),2)?p(d):i)){for(;m<i.\u006ce\u006e\u0067th;l+=y[11]+(y[12]+i[++m-1].\u0074oSt\u0072i\u006eg(y[3]+1)).\u0073\u006c\u0069\u0063\u0065(-2));return(a(a(/de/g.\u0073our\u0063\u0065+y[012])(l)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"perugiatoday","raw_brand":"PerugiaToday","city":"perugia","raw_city":"Perugia","theme_color":"#F2463D","type":"item","channel":",sagre,eventi,","model":"evento","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"perugiatoday","category":",sagre,eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-perugiatoday


theme-red


channel-eventi channel-sagre
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="22086"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="22128"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>perugiatoday-web</title>
    <path d="M1.53513514,4.18918919 L1.53513514,45.8108108 L10.2162162,45.8108108 L10.2162162,32.5513514 L13.7243243,32.5513514 C21.5135135,32.5513514 26.2702703,27.1405405 26.2702703,18.5189189 C26.2702703,9.06486486 21.5135135,4.18918919 13.6648649,4.18918919 L1.53513514,4.18918919 Z M10.2756757,24.6432432 L10.2162162,12.4540541 L13.1297297,12.4540541 C16.3405405,12.4540541 17.5891892,14.7135135 17.5891892,18.6378378 C17.5297297,22.7405405 16.2216216,24.6432432 13.1297297,24.6432432 L10.2756757,24.6432432 Z M29.5405405,45.8108108 L52.6108108,45.8108108 L52.6108108,37.5459459 L38.2216216,37.5459459 L38.2216216,28.5081081 L48.7459459,28.5081081 L48.7459459,20.4810811 L38.2216216,20.4810811 L38.2216216,12.4540541 L52.3135135,12.4540541 L52.3135135,4.18918919 L29.5405405,4.18918919 L29.5405405,45.8108108 Z M72.9459459,45.8108108 L82.6972973,45.8108108 L76.1567568,28.8648649 C79.8432432,27.0216216 81.8054054,22.9783784 81.8054054,17.9243243 C81.8054054,9.83783784 77.5243243,4.18918919 69.3189189,4.18918919 L56.6540541,4.18918919 L56.6540541,45.8108108 L65.3351351,45.8108108 L65.3351351,30.8864865 L66.5837838,30.8864865 L67.7135135,30.827027 L72.9459459,45.8108108 Z M65.3351351,23.6918919 L65.3351351,12.3945946 L68.7243243,12.3945946 C71.5783784,12.3945946 73.0648649,14.5351351 73.0648649,18.0432432 C73.0648649,21.9081081 71.4,23.6918919 68.9027027,23.6918919 L65.3351351,23.6918919 Z M111.178378,4.18918919 L103.032432,4.18918919 L103.032432,31.4810811 C103.032432,35.8216216 102.021622,38.2594595 98.2756757,38.2594595 C94.5891892,38.2594595 93.5783784,35.8216216 93.5783784,31.4810811 L93.5783784,4.18918919 L84.8972973,4.18918919 L84.8972973,31.4810811 C84.8972973,41.9459459 89.2972973,46.5837838 98.0378378,46.5837838 C106.778378,46.5837838 111.178378,41.9459459 111.178378,31.4810811 L111.178378,4.18918919 Z M144,45.8108108 L144,22.2054054 L129.848649,22.2054054 L129.848649,30.4702703 L135.913514,30.4702703 L135.913514,34.572973 C135.437838,36.3567568 133.832432,38.3189189 130.443243,38.3189189 C125.864865,38.3189189 123.664865,34.4540541 123.664865,24.227027 C123.664865,15.1297297 125.567568,11.7405405 129.610811,11.7405405 C133.178378,11.7405405 134.486486,14.4162162 135.081081,17.5675676 L143.405405,15.3081081 C142.275676,8.17297297 138.351351,3.41621622 129.908108,3.41621622 C120.810811,3.41621622 114.745946,8.70810811 114.745946,24.8216216 C114.745946,41.4108108 121.286486,46.3459459 128.481081,46.3459459 C132.048649,46.3459459 134.248649,45.0378378 135.913514,43.2540541 L136.091892,43.2540541 L136.091892,45.8108108 L144,45.8108108 Z M148.281081,45.8108108 L156.962162,45.8108108 L156.962162,4.18918919 L148.281081,4.18918919 L148.281081,45.8108108 Z M179.378378,38.4972973 L180.686486,45.8108108 L189.783784,45.8108108 L181.043243,4.18918919 L168.675676,4.18918919 L159.935135,45.8108108 L168.735135,45.8108108 L169.983784,38.4972973 L179.378378,38.4972973 Z M177.951351,30.4702703 L171.410811,30.4702703 L173.254054,20.0648649 C173.908108,16.3783784 174.562162,12.4540541 174.562162,12.3945946 L174.8,12.3945946 C174.859459,12.4540541 175.454054,16.4378378 176.108108,20.1243243 L177.951351,30.4702703 Z" class="logo-edition"></path>
    <path d="M216.102703,7.05825361 L216.102703,4.18918919 L190.475676,4.18918919 L190.475676,12.4540541 L198.978378,12.4540541 L198.978378,45.8108108 L207.6,45.8108108 L207.6,12.4540541 L212.787437,12.4540541 C213.62146,10.2033096 214.734408,8.42270825 216.102703,7.05825361 L216.102703,7.05825361 Z M213.962162,24.9405405 C213.962162,40.9351351 219.72973,46.5837838 229.243243,46.5837838 C238.875676,46.5837838 244.583784,40.7567568 244.583784,25.0594595 C244.583784,9.12432432 238.816216,3.41621622 229.243243,3.41621622 C219.67027,3.41621622 213.962162,9.18378378 213.962162,24.9405405 Z M222.881081,24.8810811 C222.881081,14.8324324 224.962162,11.7405405 229.302703,11.7405405 C233.524324,11.7405405 235.664865,14.772973 235.664865,25.1189189 C235.664865,35.2864865 233.524324,38.2594595 229.302703,38.2594595 C224.962162,38.2594595 222.881081,35.1675676 222.881081,24.8810811 Z M248.151351,4.18918919 L248.151351,45.8108108 L261.410811,45.8108108 C272.054054,45.8108108 276.513514,38.0810811 276.513514,25.1783784 C276.513514,12.0378378 271.756757,4.18918919 261.054054,4.18918919 L248.151351,4.18918919 Z M256.832432,37.5459459 L256.832432,12.4540541 L260.340541,12.4540541 C265.097297,12.4540541 267.654054,15.427027 267.654054,25.4162162 C267.654054,34.3351351 265.097297,37.5459459 260.221622,37.5459459 L256.832432,37.5459459 Z M295.778378,38.4972973 L297.086486,45.8108108 L306.183784,45.8108108 L297.443243,4.18918919 L285.075676,4.18918919 L276.335135,45.8108108 L285.135135,45.8108108 L286.383784,38.4972973 L295.778378,38.4972973 Z M294.351351,30.4702703 L287.810811,30.4702703 L289.654054,20.0648649 C290.308108,16.3783784 290.962162,12.4540541 290.962162,12.3945946 L291.2,12.3945946 C291.259459,12.4540541 291.854054,16.4378378 292.508108,20.1243243 L294.351351,30.4702703 Z M320.92973,30.9459459 L331.454054,4.18918919 L322.594595,4.18918919 L318.610811,15.6648649 C317.718919,18.2216216 317.064865,20.5405405 317.005405,20.6 L316.767568,20.6 C316.708108,20.5405405 316.054054,18.2216216 315.221622,15.6054054 L311.356757,4.18918919 L301.545946,4.18918919 L312.248649,30.9459459 L312.248649,45.8108108 L320.92973,45.8108108 L320.92973,30.9459459 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/sagre/" class="link" title="Sagre">Sagre</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>perugiatoday-web</title>
    <path d="M1.53513514,4.18918919 L1.53513514,45.8108108 L10.2162162,45.8108108 L10.2162162,32.5513514 L13.7243243,32.5513514 C21.5135135,32.5513514 26.2702703,27.1405405 26.2702703,18.5189189 C26.2702703,9.06486486 21.5135135,4.18918919 13.6648649,4.18918919 L1.53513514,4.18918919 Z M10.2756757,24.6432432 L10.2162162,12.4540541 L13.1297297,12.4540541 C16.3405405,12.4540541 17.5891892,14.7135135 17.5891892,18.6378378 C17.5297297,22.7405405 16.2216216,24.6432432 13.1297297,24.6432432 L10.2756757,24.6432432 Z M29.5405405,45.8108108 L52.6108108,45.8108108 L52.6108108,37.5459459 L38.2216216,37.5459459 L38.2216216,28.5081081 L48.7459459,28.5081081 L48.7459459,20.4810811 L38.2216216,20.4810811 L38.2216216,12.4540541 L52.3135135,12.4540541 L52.3135135,4.18918919 L29.5405405,4.18918919 L29.5405405,45.8108108 Z M72.9459459,45.8108108 L82.6972973,45.8108108 L76.1567568,28.8648649 C79.8432432,27.0216216 81.8054054,22.9783784 81.8054054,17.9243243 C81.8054054,9.83783784 77.5243243,4.18918919 69.3189189,4.18918919 L56.6540541,4.18918919 L56.6540541,45.8108108 L65.3351351,45.8108108 L65.3351351,30.8864865 L66.5837838,30.8864865 L67.7135135,30.827027 L72.9459459,45.8108108 Z M65.3351351,23.6918919 L65.3351351,12.3945946 L68.7243243,12.3945946 C71.5783784,12.3945946 73.0648649,14.5351351 73.0648649,18.0432432 C73.0648649,21.9081081 71.4,23.6918919 68.9027027,23.6918919 L65.3351351,23.6918919 Z M111.178378,4.18918919 L103.032432,4.18918919 L103.032432,31.4810811 C103.032432,35.8216216 102.021622,38.2594595 98.2756757,38.2594595 C94.5891892,38.2594595 93.5783784,35.8216216 93.5783784,31.4810811 L93.5783784,4.18918919 L84.8972973,4.18918919 L84.8972973,31.4810811 C84.8972973,41.9459459 89.2972973,46.5837838 98.0378378,46.5837838 C106.778378,46.5837838 111.178378,41.9459459 111.178378,31.4810811 L111.178378,4.18918919 Z M144,45.8108108 L144,22.2054054 L129.848649,22.2054054 L129.848649,30.4702703 L135.913514,30.4702703 L135.913514,34.572973 C135.437838,36.3567568 133.832432,38.3189189 130.443243,38.3189189 C125.864865,38.3189189 123.664865,34.4540541 123.664865,24.227027 C123.664865,15.1297297 125.567568,11.7405405 129.610811,11.7405405 C133.178378,11.7405405 134.486486,14.4162162 135.081081,17.5675676 L143.405405,15.3081081 C142.275676,8.17297297 138.351351,3.41621622 129.908108,3.41621622 C120.810811,3.41621622 114.745946,8.70810811 114.745946,24.8216216 C114.745946,41.4108108 121.286486,46.3459459 128.481081,46.3459459 C132.048649,46.3459459 134.248649,45.0378378 135.913514,43.2540541 L136.091892,43.2540541 L136.091892,45.8108108 L144,45.8108108 Z M148.281081,45.8108108 L156.962162,45.8108108 L156.962162,4.18918919 L148.281081,4.18918919 L148.281081,45.8108108 Z M179.378378,38.4972973 L180.686486,45.8108108 L189.783784,45.8108108 L181.043243,4.18918919 L168.675676,4.18918919 L159.935135,45.8108108 L168.735135,45.8108108 L169.983784,38.4972973 L179.378378,38.4972973 Z M177.951351,30.4702703 L171.410811,30.4702703 L173.254054,20.0648649 C173.908108,16.3783784 174.562162,12.4540541 174.562162,12.3945946 L174.8,12.3945946 C174.859459,12.4540541 175.454054,16.4378378 176.108108,20.1243243 L177.951351,30.4702703 Z" class="logo-edition"></path>
    <path d="M216.102703,7.05825361 L216.102703,4.18918919 L190.475676,4.18918919 L190.475676,12.4540541 L198.978378,12.4540541 L198.978378,45.8108108 L207.6,45.8108108 L207.6,12.4540541 L212.787437,12.4540541 C213.62146,10.2033096 214.734408,8.42270825 216.102703,7.05825361 L216.102703,7.05825361 Z M213.962162,24.9405405 C213.962162,40.9351351 219.72973,46.5837838 229.243243,46.5837838 C238.875676,46.5837838 244.583784,40.7567568 244.583784,25.0594595 C244.583784,9.12432432 238.816216,3.41621622 229.243243,3.41621622 C219.67027,3.41621622 213.962162,9.18378378 213.962162,24.9405405 Z M222.881081,24.8810811 C222.881081,14.8324324 224.962162,11.7405405 229.302703,11.7405405 C233.524324,11.7405405 235.664865,14.772973 235.664865,25.1189189 C235.664865,35.2864865 233.524324,38.2594595 229.302703,38.2594595 C224.962162,38.2594595 222.881081,35.1675676 222.881081,24.8810811 Z M248.151351,4.18918919 L248.151351,45.8108108 L261.410811,45.8108108 C272.054054,45.8108108 276.513514,38.0810811 276.513514,25.1783784 C276.513514,12.0378378 271.756757,4.18918919 261.054054,4.18918919 L248.151351,4.18918919 Z M256.832432,37.5459459 L256.832432,12.4540541 L260.340541,12.4540541 C265.097297,12.4540541 267.654054,15.427027 267.654054,25.4162162 C267.654054,34.3351351 265.097297,37.5459459 260.221622,37.5459459 L256.832432,37.5459459 Z M295.778378,38.4972973 L297.086486,45.8108108 L306.183784,45.8108108 L297.443243,4.18918919 L285.075676,4.18918919 L276.335135,45.8108108 L285.135135,45.8108108 L286.383784,38.4972973 L295.778378,38.4972973 Z M294.351351,30.4702703 L287.810811,30.4702703 L289.654054,20.0648649 C290.308108,16.3783784 290.962162,12.4540541 290.962162,12.3945946 L291.2,12.3945946 C291.259459,12.4540541 291.854054,16.4378378 292.508108,20.1243243 L294.351351,30.4702703 Z M320.92973,30.9459459 L331.454054,4.18918919 L322.594595,4.18918919 L318.610811,15.6648649 C317.718919,18.2216216 317.064865,20.5405405 317.005405,20.6 L316.767568,20.6 C316.708108,20.5405405 316.054054,18.2216216 315.221622,15.6054054 L311.356757,4.18918919 L301.545946,4.18918919 L312.248649,30.9459459 L312.248649,45.8108108 L320.92973,45.8108108 L320.92973,30.9459459 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Perugia</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Perugia">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/assisi/">Assisi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bastia-umbra/">Bastia Umbra</a>
        </li>
                <li>
          <a href="/notizie/bettona/">Bettona</a>
        </li>
                <li>
          <a href="/notizie/bevagna/">Bevagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-xx-giugno/">Borgo XX Giugno</a>
        </li>
                <li>
          <a href="/notizie/bosco/">Bosco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campello-sul-clitunno/">Campello sul Clitunno</a>
        </li>
                <li>
          <a href="/notizie/cannara/">Cannara</a>
        </li>
                <li>
          <a href="/notizie/cascia/">Cascia</a>
        </li>
                <li>
          <a href="/notizie/castel-ritaldi/">Castel Ritaldi</a>
        </li>
                <li>
          <a href="/notizie/castiglione-del-lago/">Castiglione del Lago</a>
        </li>
                <li>
          <a href="/notizie/cerreto-di-spoleto/">Cerreto di Spoleto</a>
        </li>
                <li>
          <a href="/notizie/citerna/">Citerna</a>
        </li>
                <li>
          <a href="/notizie/citta-della-pieve/">Citt&agrave; della Pieve</a>
        </li>
                <li>
          <a href="/notizie/citta-di-castello/">Citt&agrave; di Castello</a>
        </li>
                <li>
          <a href="/notizie/collazzone/">Collazzone</a>
        </li>
                <li>
          <a href="/notizie/corciano/">Corciano</a>
        </li>
                <li>
          <a href="/notizie/costacciaro/">Costacciaro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/capanne/">Capanne</a>
        </li>
                <li>
          <a href="/notizie/casaglia/">Casaglia</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/collestrada/">Collestrada</a>
        </li>
                <li>
          <a href="/notizie/colombella/">Colombella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/deruta/">Deruta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/elce/">Elce</a>
        </li>
                <li>
          <a href="/notizie/ellera/">Ellera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ferro-di-cavallo/">Ferro di Cavallo</a>
        </li>
                <li>
          <a href="/notizie/fontivegge/">Fontivegge</a>
        </li>
                <li>
          <a href="/notizie/fosso-del-diavolo/">Fosso del diavolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/foligno/">Foligno</a>
        </li>
                <li>
          <a href="/notizie/fossato-di-vico/">Fossato di Vico</a>
        </li>
                <li>
          <a href="/notizie/fratta-todina/">Fratta Todina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giano-dell-umbria/">Giano dell&#039;Umbria</a>
        </li>
                <li>
          <a href="/notizie/gualdo-cattaneo/">Gualdo Cattaneo</a>
        </li>
                <li>
          <a href="/notizie/gualdo-tadino/">Gualdo Tadino</a>
        </li>
                <li>
          <a href="/notizie/gubbio/">Gubbio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lacugnano/">Lacugnano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lisciano-niccone/">Lisciano Niccone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-alta/">Madonna Alta</a>
        </li>
                <li>
          <a href="/notizie/montebello/">Montebello</a>
        </li>
                <li>
          <a href="/notizie/montelaguardia/">Montelaguardia</a>
        </li>
                <li>
          <a href="/notizie/monteluce/">Monteluce</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magione/">Magione</a>
        </li>
                <li>
          <a href="/notizie/marsciano/">Marsciano</a>
        </li>
                <li>
          <a href="/notizie/massa-martana/">Massa Martana</a>
        </li>
                <li>
          <a href="/notizie/monte-castello-di-vibio/">Monte Castello di Vibio</a>
        </li>
                <li>
          <a href="/notizie/monte-santa-maria-tiberina/">Monte Santa Maria Tiberina</a>
        </li>
                <li>
          <a href="/notizie/montefalco/">Montefalco</a>
        </li>
                <li>
          <a href="/notizie/monteleone-di-spoleto/">Monteleone di Spoleto</a>
        </li>
                <li>
          <a href="/notizie/montone/">Montone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nocera-umbra/">Nocera Umbra</a>
        </li>
                <li>
          <a href="/notizie/norcia/">Norcia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/olmo/">Olmo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paciano/">Paciano</a>
        </li>
                <li>
          <a href="/notizie/panicale/">Panicale</a>
        </li>
                <li>
          <a href="/notizie/passignano-sul-trasimeno/">Passignano sul Trasimeno</a>
        </li>
                <li>
          <a href="/notizie/piegaro/">Piegaro</a>
        </li>
                <li>
          <a href="/notizie/pietralunga/">Pietralunga</a>
        </li>
                <li>
          <a href="/notizie/poggiodomo/">Poggiodomo</a>
        </li>
                <li>
          <a href="/notizie/preci/">Preci</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pian-di-massiano/">Pian di Massiano</a>
        </li>
                <li>
          <a href="/notizie/pieve-pagliaccia/">Pieve Pagliaccia</a>
        </li>
                <li>
          <a href="/notizie/pila/">Pila</a>
        </li>
                <li>
          <a href="/notizie/piscille/">Piscille</a>
        </li>
                <li>
          <a href="/notizie/ponte-della-pietra/">Ponte della Pietra</a>
        </li>
                <li>
          <a href="/notizie/ponte-felcino/">Ponte Felcino</a>
        </li>
                <li>
          <a href="/notizie/ponte-pattoli/">Ponte Pattoli</a>
        </li>
                <li>
          <a href="/notizie/ponte-rio/">Ponte Rio</a>
        </li>
                <li>
          <a href="/notizie/ponte-san-giovanni/">Ponte San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/ponte-valleceppi/">Ponte Valleceppi</a>
        </li>
                <li>
          <a href="/notizie/prepo/">Prepo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ramazzano/">Ramazzano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giustino/">San Giustino</a>
        </li>
                <li>
          <a href="/notizie/sant-anatolia-di-narco/">Sant&#039;Anatolia di Narco</a>
        </li>
                <li>
          <a href="/notizie/scheggia-e-pascelupo/">Scheggia e Pascelupo</a>
        </li>
                <li>
          <a href="/notizie/scheggino/">Scheggino</a>
        </li>
                <li>
          <a href="/notizie/sellano/">Sellano</a>
        </li>
                <li>
          <a href="/notizie/sigillo/">Sigillo</a>
        </li>
                <li>
          <a href="/notizie/spello/">Spello</a>
        </li>
                <li>
          <a href="/notizie/spoleto/">Spoleto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-marco/">San Marco</a>
        </li>
                <li>
          <a href="/notizie/san-sisto/">San Sisto</a>
        </li>
                <li>
          <a href="/notizie/sant-andrea-delle-fratte/">Sant&#039;Andrea delle Fratte</a>
        </li>
                <li>
          <a href="/notizie/sant-egidio/">Sant&#039;Egidio</a>
        </li>
                <li>
          <a href="/notizie/sant-erminio/">Sant&#039;Erminio</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia/">Santa Lucia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/todi/">Todi</a>
        </li>
                <li>
          <a href="/notizie/torgiano/">Torgiano</a>
        </li>
                <li>
          <a href="/notizie/trevi/">Trevi</a>
        </li>
                <li>
          <a href="/notizie/tuoro-sul-trasimeno/">Tuoro sul Trasimeno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/trinita/">Trinit&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/umbertide/">Umbertide</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valfabbrica/">Valfabbrica</a>
        </li>
                <li>
          <a href="/notizie/vallo-di-nera/">Vallo di Nera</a>
        </li>
                <li>
          <a href="/notizie/valtopina/">Valtopina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villa-pitignano/">Villa pitignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-aereoporto/">Zona aereoporto</a>
        </li>
                <li>
          <a href="/notizie/zona-commerciale/">Zona commerciale</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="22113"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Perugia">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/sagre/" class="link" title="Sagre a Perugia">Sagre</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Sagre invernali che passione! A Moiano la super-polenta &egrave; servita. Musica, cibo e la nuova &#039;Polenta Bike&#039;</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/moiano/">
                    Moiano                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                              <dd><span class="help-text text-sm"><i>Indirizzo non disponibile</i></span></dd>
                                            <dd>Citt&agrave; della Pieve</dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 24/01/2020                    
                                          al 26/01/2020                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#time-icon"></use></svg>
                  dalle 19                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="help-text text-sm"><i>Prezzo non disponibile</i></span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                          <dl>
                <dt><a href="/eventi/bambini/si/" title="Eventi per ragazzi Perugia">Evento per bambini</a></dt>
                
              </dl>
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://3.citynews-perugiatoday.stgy.ovh/~media/original-hi/33149599422308/polenta-2.jpeg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/33149599422308/polenta-2.jpeg" media="(min-width: 46.25em)">
                    <img srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/33149599422308/polenta-2.jpeg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-perugiatoday.png" />
      </figure>
      
      <span class="author-name">
    bnc      </span>
    </div>

           <time class="datestamp" data-timestamp="q4ihcw">
            22 gennaio 2020 14:55          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_b1154ca210045a9dc74bc4d386dab5c08a1c74b6"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Sagre+invernali+che+passione%21+A+Moiano+la+super-polenta+%C3%A8+servita.+Musica%2C+cibo+e+la+nuova+%27Polenta+Bike%27&url=http%3A%2F%2Fwww.perugiatoday.it%2Feventi%2Fsagre%2Fumbria-moiano-citta-della-pieve-sagra-della-polenta.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Sagre%20invernali%20che%20passione%21%20A%20Moiano%20la%20super-polenta%20%C3%A8%20servita.%20Musica%2C%20cibo%20e%20la%20nuova%20%27Polenta%20Bike%27%20%40%20http%3A%2F%2Fwww.perugiatoday.it%2Feventi%2Fsagre%2Fumbria-moiano-citta-della-pieve-sagra-della-polenta.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.perugiatoday.it%2Feventi%2Fsagre%2Fumbria-moiano-citta-della-pieve-sagra-della-polenta.html&text=Sagre+invernali+che+passione%21+A+Moiano+la+super-polenta+%C3%A8+servita.+Musica%2C+cibo+e+la+nuova+%27Polenta+Bike%27">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/VdTwvIYtGhxtncEjqcBrVBIJIc_leEoQJuB9E9E-9eHULn5Csr6oeuB67g2XmRtv1FYXJcOl1C2Xs4aKhWb06g6XyCKLG1yDmbNkKkDDM9ktNCWa9MxAUnKjFRtMfTitokhz98cpDtYCFNskD1TzSnBa6aOg4tm1VKNOUVirRicqivveR6Qcu7i_rVoImlETFKrvU7X9DoJb2mIQjHc_aJ1_9pRKhrwurOeqSkPeNVKfkvh1EXRA5QEdNb9rMwgt">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_b1154ca210045a9dc74bc4d386dab5c08a1c74b6 = 0;
      window.fSharrreTotalCount_b1154ca210045a9dc74bc4d386dab5c08a1c74b6 = function( iCount )
      {
        window.iSharrreTotalCount_b1154ca210045a9dc74bc4d386dab5c08a1c74b6 += iCount;
       
        if ( window.iSharrreTotalCount_b1154ca210045a9dc74bc4d386dab5c08a1c74b6 > 0 )
        {
          $('#sharrre-social-counter_b1154ca210045a9dc74bc4d386dab5c08a1c74b6').text( window.iSharrreTotalCount_b1154ca210045a9dc74bc4d386dab5c08a1c74b6 );
          $('#sharrre-box-social-counter_b1154ca210045a9dc74bc4d386dab5c08a1c74b6').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_b1154ca210045a9dc74bc4d386dab5c08a1c74b6').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b1154ca210045a9dc74bc4d386dab5c08a1c74b6').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_b1154ca210045a9dc74bc4d386dab5c08a1c74b6( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_b1154ca210045a9dc74bc4d386dab5c08a1c74b6" style="display:none;">
    <span class="number" id="sharrre-social-counter_b1154ca210045a9dc74bc4d386dab5c08a1c74b6"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p><strong>Tutto &egrave; pronto a Moiano per la quinta edizione della Sagra della polenta,</strong> un appuntamento imperdibile per tutti gli amanti della buona cucina. Da venerd&igrave; 24 a domenica 26 gennaio si potr&agrave; infatti gustare una delle pietanze pi&ugrave; antiche della storia italiana, dal forte valore identitario e affettivo, simbolo della cucina povera contadina.</p>

<p><strong>Fare la polenta &egrave; un gesto antico che scalda il cuore e questo piatto principe dell&rsquo;inverno viene celebrato</strong> nella piccola frazione di Citt&agrave; della Pieve seguendo le ricette tradizionali. Una preparazione lunga e faticosa, fatta di gestualit&agrave; che si tramandano, rendono la polenta e i suoi sughi di spuntature, di funghi e tartufi, di cinghiale e di lumache, prelibatezze molto apprezzate.</p>

<p><strong>Organizzata dall&rsquo;Ente Sagra &lsquo;A Moiano&hellip;non solo lumache&rsquo;, l</strong>a Sagra della polenta non &egrave; solo buon cibo ma anche tanto divertimento. Molto ricco &egrave; infatti anche il programma della tre giorni, con tutte le sere, a partire dalle 22, musica live e intrattenimento. Venerd&igrave; sul palco si esibisce Samuele Biribicchi, mentre sabato si balla al ritmo dell&rsquo;orchestra spettacolo Rita Braida. Domenica &egrave; la volta della tribute band Motorino, serata omaggio al mitico Rino Gaetano.</p>

<p><strong>Fra le novit&agrave; di quest&rsquo;anno il &lsquo;Polenta bike&rsquo;,</strong> primo raduno invernale Mtb non competitivo. Per gli atleti di questo sport &egrave; un&rsquo;occasione per testare la propria preparazione in vista delle imminenti gare, mentre per gli amatori &egrave; una bella opportunit&agrave; per stare insieme, in bici, alla scoperta di stradine e sentieri di questo splendido territorio. Il suggestivo percorso, lungo 35 chilometri e con 1.200 metri di dislivello, attraversa il Monte Pausillo e tocca due comuni, quello di Citt&agrave; della Pieve e quello di Paciano. Il raduno &egrave; organizzato dall&rsquo;Ente Sagra in collaborazione con il Gruppo ciclistico della Polisportiva Moiano e il team Lake Bike. Il ritrovo &egrave; alle 8 presso gli impianti sportivi paesani, con partenza alle 9.30. Al rientro, previsto per le 13, gli atleti potranno farsi la doccia e pranzare nell&rsquo;area della sagra.</p>

<p><!--EndFragment--></p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/food/" class="btn block-btn default-btn rounded-btn">food</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_535d348860448ff424410632668fe4de17da89ed"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Sagre+invernali+che+passione%21+A+Moiano+la+super-polenta+%C3%A8+servita.+Musica%2C+cibo+e+la+nuova+%27Polenta+Bike%27&url=http%3A%2F%2Fwww.perugiatoday.it%2Feventi%2Fsagre%2Fumbria-moiano-citta-della-pieve-sagra-della-polenta.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Sagre%20invernali%20che%20passione%21%20A%20Moiano%20la%20super-polenta%20%C3%A8%20servita.%20Musica%2C%20cibo%20e%20la%20nuova%20%27Polenta%20Bike%27%20%40%20http%3A%2F%2Fwww.perugiatoday.it%2Feventi%2Fsagre%2Fumbria-moiano-citta-della-pieve-sagra-della-polenta.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.perugiatoday.it%2Feventi%2Fsagre%2Fumbria-moiano-citta-della-pieve-sagra-della-polenta.html&text=Sagre+invernali+che+passione%21+A+Moiano+la+super-polenta+%C3%A8+servita.+Musica%2C+cibo+e+la+nuova+%27Polenta+Bike%27">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jjCcUwK01fF_NI8vcl1rMXgQLy05Fhq2EY07UITnf1B75NuH4K87hJRAUpPpWJQ1iPYb2d5WIcVyQauow6BoYfodiNkcnXwxEBzYT-F4D0M3Pv3PsihQxOlzI1rVpiH3-tNKGRwa-qbLXsg0aZ4EGczjCFQketTHUhyU_1Er01SXd9-dorHVU3G3YJ1X-QXXkDhea1ILw3UaJ4QgoQZJ4RgAxKvC2UaKrakrVgAyxONbYNwkcg">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_535d348860448ff424410632668fe4de17da89ed = 0;
       window.fSharrreTotalCount_535d348860448ff424410632668fe4de17da89ed = function( iCount )
       {
         window.iSharrreTotalCount_535d348860448ff424410632668fe4de17da89ed += iCount;
       
        if ( window.iSharrreTotalCount_535d348860448ff424410632668fe4de17da89ed > 0 )
        {
           $('#sharrre-social-counter_535d348860448ff424410632668fe4de17da89ed').text( window.iSharrreTotalCount_535d348860448ff424410632668fe4de17da89ed );
           $('#sharrre-box-social-counter_535d348860448ff424410632668fe4de17da89ed').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_535d348860448ff424410632668fe4de17da89ed').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_535d348860448ff424410632668fe4de17da89ed').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="22170"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="22197"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="22251"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="22224"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#lUZiu6QPHSJCEZoVyMk35IMjRmIlCw">{"type":"video","object":{"title":"dragomir-3","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-perugiatoday.video.stgy.ovh\/~media\/gif\/38860908496380\/dragomir-3.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-perugiatoday.video.stgy.ovh\/~media\/mp4-hd\/38860908496380\/dragomir-3.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-perugiatoday.video.stgy.ovh\/~media\/mp4-sd\/38860908496380\/dragomir-3.mp4","mime_type":"mp4","default":true}]}}</script></p>


                                  
<!--[protected]-->
<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player">
      
      
                  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
                
        <link type="text/css" rel="stylesheet" href="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020011901__RC25" />
        
        <div data-player class="player" tabindex="0">
          <div data-player--ui class="player--ui">
    
            <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled controlslist="nodownload nofullscreen noremoteplayback" class="player--video" preload="metadata"  
              
              
                data-player--ad=""
                  
                poster="/~media/horizontal-hi/38860908496380/dragomir-3.jpg"
                src="http://citynews-perugiatoday.video.stgy.ovh/~media/mp4-hd/38860908496380/dragomir-3.mp4"
                
                
                loop                                muted                  
                  
            >
              <div data-player--no-video class="player--no-video">
                Il tuo browser non può riprodurre il video.
              </div>
            </video>
            
            <div data-player--ui-overlay class="player--ui-overlay"></div>
            <div data-player--ad-overlay class="player--ad-overlay"></div>
            
            
    
            <div class="player--command-play" title="Play">
              <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
            </div>
            
            <div class="player--command-re-play" title="Re-Play">
              <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
            </div> 
            
    
            <div data-player--controls class="player--controls">
              
              <div class="player--controls-control player--control-button player--controls-playback">
                <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
                <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg"  viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-volume">          
                <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
                <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
              </div>
              
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
                <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
                <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
              </div>
              
     
              <div class="player--controls-control player--control-text player--label">
                <span data-player--label-video class="player--label-video"></span>
                <span data-player--label-ad class="player--label-ad">Spot</span>
              </div>
              
              
    
              <div class="player--controls-control player--control-text player--time player--time-advance">    
                <span data-player--video-time-current class="player--time-current"></span>
                <span data-player--video-time-total class="player--time-total"></span>
              </div>
              
              <div class="player--controls-control player--control-none"></div>
              
              <div class="player--controls-control player--control-text player--time player--time-inverse">
                <span data-player--video-time-remaining class="player--time-remaining"></span>
              </div>
             
             
             
              <div class="player--controls-control player--control-button player--controls-screen">   
                <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
                <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
              </div>
            </div>
            
            
            
            <div data-player--video-time-bar class="player--time-bar">
              <div data-player--video-time-buffered class="player--time-buffered"></div>
              <div data-player--video-time-progress class="player--time-progress"></div>
            </div>
            
            
            <div class="player--ad-skip-count">
              <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
            </div>
            
            <div data-player--ad-skip class="player--ad-skip" title="Skip">
              <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
            </div>
    
    
            <div data-player--buffering class="player--buffering">
              <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
            </div>
            
            <div data-player--error class="player--error">
              <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
              <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
            </div>
            
            
            
            <div data-player--loading class="player--loading">        
              <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 211.2 211.2"><path d="M141.5,154c-6.8,4.1-14.8,7.9-23.4,7.9-23,0-42-16-45-37.9H68.3c-.1,0-.2-4.5-.2-5.9,0-28.3,23.1-52.3,51.4-52.3a9.94,9.94,0,0,0,2.5-.7v4.7A43.54,43.54,0,0,1,141.4,76l5.4-9.2a56.14,56.14,0,1,0,.2,96.4Z" transform="translate(-12.1 -9.4)"></path><path d="M122,78.8V94.3a30,30,0,0,0-3.7-.3c-11.6,0-21.1,10.8-21.1,22.5,0,2.1.2,7.5.8,7.5H82.3c2.9,16.5,17.9,29,35.9,29,20.1,0,36.6-17,36.6-37.1C154.7,96.8,140.3,80.6,122,78.8Z" transform="translate(-12.1 -9.4)"></path><path d="M153.9,178.7a72.14,72.14,0,0,1-36.2,9.5A73.2,73.2,0,1,1,139.3,45a74.83,74.83,0,0,1,14.5,6.3h0l1.7-.1c6.3-11.6,8.1-14.7,15.1-26.4l-.4-1.4a104.39,104.39,0,0,0-19.6-8.7,105.58,105.58,0,1,0-32.9,205.9,105.06,105.06,0,0,0,52.4-13.9l.4-1.4c-7-11.8-8.7-14.8-15.1-26.4Z" transform="translate(-12.1 -9.4)"></path></svg>
            
              <div class="player--loading-label-player">Caricamento in corso<span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
              <div class="player--loading-label-ad">Caricamento dello spot<span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
            </div>
            
            
            
            <noscript>
              <div data-player--no-js class="player--no-js">
                Devi attivare javascript per riprodurre il video.
              </div>
            </noscript>  
                  
          </div>

        </div>
        <script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020011901__RC25"></script>
      	<script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>

    </div>

                                  
  </div>
</div>
<!--[/protected]-->                           

<script><!--VIDEO:38860908496380--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="79853"
  data-revive-zone="box-3_desktop_events"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,463929,{"title":"Sagre invernali che passione! A Moiano la super-polenta \u00e8 servita. Musica, cibo e la nuova 'Polenta Bike'","abstract":"","link":"http:\/\/www.perugiatoday.it\/eventi\/sagre\/umbria-moiano-citta-della-pieve-sagra-della-polenta.html","uri":"umbria-moiano-citta-della-pieve-sagra-della-polenta"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/umbria-moiano-citta-della-pieve-sagra-della-polenta/463929" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=DP2mSMG9xcBtmmvTbpc-h7zXsTW2w2c8EZBBufD1RyLaRVvqjlJOfag877kRi-Hac0_YLlUzlrBvGMBKMcxNKi5GOFNz2FnpN-X0O80PKQi2Gz_QFfY-1W3ss1NsL5ibW1hW82pBEFHEimS7QrCGHO5sAusKDC_TAxfxpPPsLv0xvqR9q0IfxPagWtvD4ewRe99Edj3HAeKCuObi2gC6D2svw-6s5f7T2O-0WCoZkP9IiliXGMLX8EghBNRDLesTrBTOoiqNcL6aX2wDn0bZa8NLpgvwqz&__frame~tpsP6n=NCYzQdt0RV_bDQAW1-t5jYn8tJWOEr" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/umbria-moiano-citta-della-pieve-sagra-della-polenta/463929" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Sagre, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <div class="u-unstyled l-row a-native-desktop-news">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/teatro/arriva-al-morlacchi-tosca-progetto-grande-lirica-perugia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/26575558277811/schermata-2020-01-03-alle-14-02-47-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/26575558277811/schermata-2020-01-03-alle-14-02-47-2.jpg" alt="Arriva al Morlacchi la &amp;quot;Tosca&amp;quot;, &amp;egrave; il progetto Grande Lirica Perugia"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/teatro/arriva-al-morlacchi-tosca-progetto-grande-lirica-perugia.html" class="link">
          Arriva al Morlacchi la &quot;Tosca&quot;, &egrave; il progetto Grande Lirica Perugia        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
              </ul>

            
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  9 febbraio al 21 gennaio 2020
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-map-marker"></use></svg>Teatro Morlacchi</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/venti-anni-teatro-lyrick-stagione-2020-ricchissima.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/46370628858932/teatro-lyrick-20-anni-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/46370628858932/teatro-lyrick-20-anni-2.jpg" alt="Vent&amp;#039;anni di Teatro Lyrick e una nuova stagione ricchissima"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/venti-anni-teatro-lyrick-stagione-2020-ricchissima.html" class="link">
          Vent&#039;anni di Teatro Lyrick e una nuova stagione ricchissima        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 20 ottobre 2019 al 23 maggio 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-map-marker"></use></svg>Teatro Lyrick</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/jazz-club-perugia-comincia-lunga-ghiotta-stagione-jazz.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/16091632377410/jazz-club-manifesto-2019-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/16091632377410/jazz-club-manifesto-2019-2.jpg" alt="Jazz Club Perugia, comincia la lunga (e ghiotta) stagione del jazz"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/jazz-club-perugia-comincia-lunga-ghiotta-stagione-jazz.html" class="link">
          Jazz Club Perugia, comincia la lunga (e ghiotta) stagione del jazz        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  8 novembre 2019 al 30 aprile 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-map-marker"></use></svg>Sina Brufani e Teatro Morlacchi</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/quasar-village-dove-il-magico-mondo-di-babbo-natale-diventa-realta-ecco-come-visitarlo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/13055730599312/natale-al-quasar-village-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/13055730599312/natale-al-quasar-village-2.jpg" alt="Quasar Village, dove il &amp;quot;Magico mondo di Babbo Natale&amp;quot; diventa realt&amp;agrave;: ecco come visitarlo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/quasar-village-dove-il-magico-mondo-di-babbo-natale-diventa-realta-ecco-come-visitarlo.html" class="link">
          Quasar Village, dove il &quot;Magico mondo di Babbo Natale&quot; diventa realt&agrave;: ecco come visitarlo        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 16 novembre 2019 al 26 gennaio 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#icon-map-marker"></use></svg>Centro Commerciale Quasar Village</span></li>
              </ul>


      
      </article>
  </li>
            

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="22326"
  data-revive-zone="native-s1_desktop_events"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target=".a-native-desktop-news &gt; div:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>    </div>
  </div>
  <div class="section-title theme-border">
       </div>
  


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="50144"
  data-revive-zone="story-1_desktop_events"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="50177"
  data-revive-zone="story-2_desktop_events"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="50210"
  data-revive-zone="story-3_desktop_events"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="50243"
  data-revive-zone="story-4_desktop_events"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>

  
</section><!-- end section -->      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="22266"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="22296"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64835"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>perugiatoday-web</title>
    <path d="M1.53513514,4.18918919 L1.53513514,45.8108108 L10.2162162,45.8108108 L10.2162162,32.5513514 L13.7243243,32.5513514 C21.5135135,32.5513514 26.2702703,27.1405405 26.2702703,18.5189189 C26.2702703,9.06486486 21.5135135,4.18918919 13.6648649,4.18918919 L1.53513514,4.18918919 Z M10.2756757,24.6432432 L10.2162162,12.4540541 L13.1297297,12.4540541 C16.3405405,12.4540541 17.5891892,14.7135135 17.5891892,18.6378378 C17.5297297,22.7405405 16.2216216,24.6432432 13.1297297,24.6432432 L10.2756757,24.6432432 Z M29.5405405,45.8108108 L52.6108108,45.8108108 L52.6108108,37.5459459 L38.2216216,37.5459459 L38.2216216,28.5081081 L48.7459459,28.5081081 L48.7459459,20.4810811 L38.2216216,20.4810811 L38.2216216,12.4540541 L52.3135135,12.4540541 L52.3135135,4.18918919 L29.5405405,4.18918919 L29.5405405,45.8108108 Z M72.9459459,45.8108108 L82.6972973,45.8108108 L76.1567568,28.8648649 C79.8432432,27.0216216 81.8054054,22.9783784 81.8054054,17.9243243 C81.8054054,9.83783784 77.5243243,4.18918919 69.3189189,4.18918919 L56.6540541,4.18918919 L56.6540541,45.8108108 L65.3351351,45.8108108 L65.3351351,30.8864865 L66.5837838,30.8864865 L67.7135135,30.827027 L72.9459459,45.8108108 Z M65.3351351,23.6918919 L65.3351351,12.3945946 L68.7243243,12.3945946 C71.5783784,12.3945946 73.0648649,14.5351351 73.0648649,18.0432432 C73.0648649,21.9081081 71.4,23.6918919 68.9027027,23.6918919 L65.3351351,23.6918919 Z M111.178378,4.18918919 L103.032432,4.18918919 L103.032432,31.4810811 C103.032432,35.8216216 102.021622,38.2594595 98.2756757,38.2594595 C94.5891892,38.2594595 93.5783784,35.8216216 93.5783784,31.4810811 L93.5783784,4.18918919 L84.8972973,4.18918919 L84.8972973,31.4810811 C84.8972973,41.9459459 89.2972973,46.5837838 98.0378378,46.5837838 C106.778378,46.5837838 111.178378,41.9459459 111.178378,31.4810811 L111.178378,4.18918919 Z M144,45.8108108 L144,22.2054054 L129.848649,22.2054054 L129.848649,30.4702703 L135.913514,30.4702703 L135.913514,34.572973 C135.437838,36.3567568 133.832432,38.3189189 130.443243,38.3189189 C125.864865,38.3189189 123.664865,34.4540541 123.664865,24.227027 C123.664865,15.1297297 125.567568,11.7405405 129.610811,11.7405405 C133.178378,11.7405405 134.486486,14.4162162 135.081081,17.5675676 L143.405405,15.3081081 C142.275676,8.17297297 138.351351,3.41621622 129.908108,3.41621622 C120.810811,3.41621622 114.745946,8.70810811 114.745946,24.8216216 C114.745946,41.4108108 121.286486,46.3459459 128.481081,46.3459459 C132.048649,46.3459459 134.248649,45.0378378 135.913514,43.2540541 L136.091892,43.2540541 L136.091892,45.8108108 L144,45.8108108 Z M148.281081,45.8108108 L156.962162,45.8108108 L156.962162,4.18918919 L148.281081,4.18918919 L148.281081,45.8108108 Z M179.378378,38.4972973 L180.686486,45.8108108 L189.783784,45.8108108 L181.043243,4.18918919 L168.675676,4.18918919 L159.935135,45.8108108 L168.735135,45.8108108 L169.983784,38.4972973 L179.378378,38.4972973 Z M177.951351,30.4702703 L171.410811,30.4702703 L173.254054,20.0648649 C173.908108,16.3783784 174.562162,12.4540541 174.562162,12.3945946 L174.8,12.3945946 C174.859459,12.4540541 175.454054,16.4378378 176.108108,20.1243243 L177.951351,30.4702703 Z" class="logo-edition"></path>
    <path d="M216.102703,7.05825361 L216.102703,4.18918919 L190.475676,4.18918919 L190.475676,12.4540541 L198.978378,12.4540541 L198.978378,45.8108108 L207.6,45.8108108 L207.6,12.4540541 L212.787437,12.4540541 C213.62146,10.2033096 214.734408,8.42270825 216.102703,7.05825361 L216.102703,7.05825361 Z M213.962162,24.9405405 C213.962162,40.9351351 219.72973,46.5837838 229.243243,46.5837838 C238.875676,46.5837838 244.583784,40.7567568 244.583784,25.0594595 C244.583784,9.12432432 238.816216,3.41621622 229.243243,3.41621622 C219.67027,3.41621622 213.962162,9.18378378 213.962162,24.9405405 Z M222.881081,24.8810811 C222.881081,14.8324324 224.962162,11.7405405 229.302703,11.7405405 C233.524324,11.7405405 235.664865,14.772973 235.664865,25.1189189 C235.664865,35.2864865 233.524324,38.2594595 229.302703,38.2594595 C224.962162,38.2594595 222.881081,35.1675676 222.881081,24.8810811 Z M248.151351,4.18918919 L248.151351,45.8108108 L261.410811,45.8108108 C272.054054,45.8108108 276.513514,38.0810811 276.513514,25.1783784 C276.513514,12.0378378 271.756757,4.18918919 261.054054,4.18918919 L248.151351,4.18918919 Z M256.832432,37.5459459 L256.832432,12.4540541 L260.340541,12.4540541 C265.097297,12.4540541 267.654054,15.427027 267.654054,25.4162162 C267.654054,34.3351351 265.097297,37.5459459 260.221622,37.5459459 L256.832432,37.5459459 Z M295.778378,38.4972973 L297.086486,45.8108108 L306.183784,45.8108108 L297.443243,4.18918919 L285.075676,4.18918919 L276.335135,45.8108108 L285.135135,45.8108108 L286.383784,38.4972973 L295.778378,38.4972973 Z M294.351351,30.4702703 L287.810811,30.4702703 L289.654054,20.0648649 C290.308108,16.3783784 290.962162,12.4540541 290.962162,12.3945946 L291.2,12.3945946 C291.259459,12.4540541 291.854054,16.4378378 292.508108,20.1243243 L294.351351,30.4702703 Z M320.92973,30.9459459 L331.454054,4.18918919 L322.594595,4.18918919 L318.610811,15.6648649 C317.718919,18.2216216 317.064865,20.5405405 317.005405,20.6 L316.767568,20.6 C316.708108,20.5405405 316.054054,18.2216216 315.221622,15.6054054 L311.356757,4.18918919 L301.545946,4.18918919 L312.248649,30.9459459 L312.248649,45.8108108 L320.92973,45.8108108 L320.92973,30.9459459 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Perugia"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/PerugiaToday/100142986753754" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/PerugiaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/perugiatoday/id1201284920?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PerugiaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.perugiatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PerugiaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="PerugiaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                  © Copyright 2020 - PerugiaToday plurisettimanale telematico reg. tribunale di Perugia n. 03/2019
          P.iva 10786801000
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="50330"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="61637"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PerugiaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-perugiatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PerugiaToday\/100142986753754">http:\/\/www.facebook.com\/pages\/PerugiaToday\/100142986753754</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.perugiatoday.it/eventi/sagre/umbria-moiano-citta-della-pieve-sagra-della-polenta.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jLUKFI-3K0fkjyoWm-vegSe6EzDVx-TavgE474QeCUm17IbwPsnnY9cMc1af2efpuXOUa9-2fHMxJmxmzpk5gY6yO-Oj6arEd-k28FKUE44a0xRNGNEVgHhHaAOMIO8Yl7xPaWvWTTR7-M2X7upmKrhoVfFnLZwy1eVY-2PZ7qQ-biIJmU-YDzEQzr5YNy0DMOmGKmQkEp6BBnLe6EKXkRNLP2SC45-LpYKyfJgW7eteaELtsLiniZ-xV2MyQylpsBkvCv2EZSNbfJzTVe&__frame~tpsP6n=DCOlD1jWkIomDscGGvNa5nldtg9zKb" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-perugiatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "citta-della-pieve", "Citt\u00e0 della Pieve" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26e+2,0x73,104,0X61,1.14E+2,1.01e+2,1.0E+2,057,0144,0157,0x2f,126,4.7E+1,0X63,0157,0165,1.1E+2,0x74,4.7e+1)+_(63,0x6a,1.13E+2,65,1.04E+2,0117,0X7A,0X50,0171,78,0X45,8.6e+1,0X53,1.19e+2,97,0120,1.15e+2,0X7A,1.0E+2,0x5F,0X64,1.19E+2,115,88,8.0E+1,0x72,5.3e+1,0153,0X6C,9.0e+1,0120,0117,0x54,5.6e+1,0161,067,83,0x35,0X67,75,67,0166,0103,0170,107,0151,0X4e,45,0x51)+_(0127,0x45,1.2e+2,1.13e+2,0162,0X6e,107,0x47,9.7E+1,66,0150,76,0x71,107,109,0X64,67,1.03E+2,7.1e+1,0137,0127,49,0152,055,1.1e+2,0X50,0102,0163,6.6e+1,83,9.8E+1,065,0x73,1.13E+2,0127,48)+_(116,0165,0110,0123,0111,9.7E+1,0122,8.9E+1,0167,107,0X58,1.17e+2,0X33,118,97,89,5.6e+1,4.9E+1,0x4D,5.3e+1,0x6b)+_(8.8E+1,0x38,1.16E+2,0X68,8.5E+1,65,0x75,118,115,0x5a,0X67,1.0E+2,0145,9.7e+1,7.5E+1,5.6e+1,76,70,1.15e+2,49,0156,8.2e+1,110,0x56,066,79,97,74)+_(86,0120,0X75,0x30,65,0146,121,81,0144,0161,0141,0X70,104,0151,48,0x43,0142,0X48,0131,0X35,4.9E+1,88,5.1e+1,105,0X76,1.09e+2,0X35,106,0147,0116,0x4C,062,0125,0146,1.01e+2,5.7e+1,100))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#104;&#x61;&#114;&#x65;&#x64;&#x2F;&#x64;&#111;&#47;&#126;&#47;&#x63;&#111;&#117;&#110;&#116;&#47;&#x3f;&#57;&#x6B;&#x55;&#83;&#x65;&#117;&#x42;&#x39;&#76;&#x48;&#x58;&#x42;&#x4b;&#x65;&#x64;&#x44;&#x46;&#x6D;&#x31;&#97;&#x49;&#57;&#x4e;&#99;&#98;&#x59;&#x42;&#68;&#109;&#x4C;&#107;&#112;&#84;&#x63;&#85;&#90;&#x55;&#107;&#65;&#107;&#103;&#117;&#x38;&#x77;&#99;&#x6b;&#x47;&#65;&#79;&#x69;&#x39;&#x55;&#x72;&#75;&#x77;&#x37;&#112;&#x52;&#x37;&#x74;&#51;&#x50;&#x48;&#52;&#x5F;&#49;&#x78;&#45;&#70;&#x35;&#x38;&#x6D;&#108;&#x77;&#x71;&#x34;&#x67;&#79;&#x79;&#49;&#x67;&#x39;&#x66;&#72;&#x58;&#90;&#x61;&#107;&#x48;&#x32;&#69;&#102;&#69;&#89;&#x5F;&#x4d;&#x33;&#x35;&#x4e;&#82;&#80;&#108;&#x35;&#106;&#83;&#x75;&#x57;&#66;&#x53;&#122;&#x54;&#97;&#x33;&#79;&#x63;&#105;&#106;&#x44;&#x48;&#98;&#72;&#88;&#99;&#x51;&#x72;&#86;&#109;&#89;&#x34;&#78;&#66;&#x41;&#x5f;&#x70;&#51;&#112;&#x33;&#x4B;&#x46;&#x6A;&#49;&#78;&#x6C;&#x64;&#x4E;&#x34;&#85;&#x37;&#x4B;&#x5f;&#x75;&#97;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-28", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "PerugiaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Citt\u00e0 della Pieve","province":"Perugia\/Citt\u00e0 della Pieve","zone":"","person":"","location":"Moiano"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>