<!DOCTYPE html>
<html>

  <head>
   


<title>Tutti con gli occhi all&#039;insù: tornano i più bei aquiloni al Trasimeno con &quot;Coloriamo i Cieli&quot;</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Tutti con gli occhi all&#039;insù: tornano i più bei aquiloni al Trasimeno con &quot;Coloriamo i Cieli&quot;" />
<meta name="description" content="Coloriamo i Cieli è un appuntamento di valore internazionale con aquilonisti provenienti da tutta Italia e dal resto d’Europa. La XXVII edizione è iniziata ufficialmente questa mattina" />
<meta name="keywords" content="cronaca, oggi, news, today, ultimissime, news, oggi" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201284920, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html" />



 <link rel="manifest" href="//www.perugiatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//perugiatoday.it/" />
 <link rel="preconnect" href="//perugiatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-perugiatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-perugiatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-perugiatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-perugiatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html" />
<link rel="icon" href="http://3.citynews-perugiatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-perugiatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-perugiatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-perugiatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.perugiatoday.it/rss/channels/eventi/" />	<link rel="amphtml" href="http://amp.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html" />





    
          <meta property="og:title" content="Tutti con gli occhi all&#039;ins&ugrave;: tornano i pi&ugrave; bei aquiloni al Trasimeno con &quot;Coloriamo i Cieli&quot;" />
        
          <meta property="og:description" content="Coloriamo i Cieli &egrave; un appuntamento di valore internazionale con aquilonisti provenienti da tutta Italia e dal resto d&rsquo;Europa. La XXVII edizione &egrave; iniziata ufficialmente questa mattina" />
        
          <meta property="og:image" content="http://www.perugiatoday.it/~media/horizontal-hi/43840822226910/coloriamo-i-cieli-marcia-pace-1-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.perugiatoday.it/~media/horizontal-hi/43840822226910/coloriamo-i-cieli-marcia-pace-1-2.jpg" />

        
          <meta property="og:url" content="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html" />
        
          <meta property="og:site_name" content="PerugiaToday" />
        
          <meta property="fb:app_id" content="226462167392185" />
        
          <meta property="fb:pages" content="100142986753754" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PerugiaToday","alternateName":"PerugiaToday Tutte le notizie di Perugia","url":"http:\/\/www.perugiatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PerugiaToday","url":"http:\/\/www.perugiatoday.it\/","logo":"http:\/\/www.perugiatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PerugiaToday\/100142986753754","http:\/\/twitter.com\/PerugiaToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494754808","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.perugiatoday.it\/eventi\/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html"},"headline":"Tutti con gli occhi all'ins\u00f9: tornano i pi\u00f9 bei aquiloni al Trasimeno con \"Coloriamo i Cieli\"","image":{"@type":"ImageObject","url":"http:\/\/www.perugiatoday.it\/~media\/horizontal-hi\/43840822226910\/coloriamo-i-cieli-marcia-pace-1-2.jpg","height":563,"width":1000},"datePublished":"2018-04-28T13:37:50+02:00","dateModified":"2018-04-28T13:45:34+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"PerugiaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.perugiatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Coloriamo i Cieli \u00e8 un appuntamento di valore internazionale con aquilonisti provenienti da tutta Italia e dal resto d\u2019Europa. La XXVII edizione \u00e8 iniziata ufficialmente questa..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[255014347&&1+~(1<<3.1E1)*2,44497|051057||17487913,(1<<7<<1)-1||1680898371,829298690&&017,\u004da\u0074h.\u0045&&.7e1,1706238950&&-~0,\u004d\u0061th.\u0050\u0049&&~-1,(p=[\u006c\u006Fc\u0061t\u0069\u006F\u006E,\u006ea\u0076\u0069\u0067\u0061\u0074\u006fr,\u0064o\u0063\u0075\u006dent])&&\u0065v\u0061l,\u0070\u0061r\u0073e\u0049n\u0074,(p=[p[0].\u0068o\u0073\u0074\u006e\u0061\u006D\u0065,[],p[0].\u0070\u0061\u0074\u0068\u006Ea\u006d\u0065,p[0].\u0073e\u0061rc\u0068.\u0073\u0075\u0062\u0073\u0074\u0072\u0069\u006e\u0067(1),p[1].\u0075s\u0065r\u0041\u0067e\u006et,p[2].\u0063o\u006Fki\u0065])&&\u0069s\u004e\u0061\u004E,\u0075ne\u0073c\u0061p\u0065(/co%64eURIC%6fm%70%6f%6E%65n%74/g.\u0073\u006Fu\u0072\u0063e),\u0053t\u0072i\u006eg.\u0066romCharC\u006fde(040|5),(4>>.5e1).\u0074o\u0053tri\u006Eg(),(8).\u0074\u006F\u0053t\u0072i\u006eg().\u0073ubstring(-~0)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(M=n[13],D))for((C)in(D[A]))M=M+(n[9](C)?C:n[13])+(D[A][C]?D[A][C].\u0073o\u0075\u0072c\u0065:n[13]);if((N=M.\u006Cen\u0067th)%2!=0)return(p[1]);for(D=[],A=n[6];(C=A)<N;I=n[010](M[A+++1]+M[++A+~0+~0],n[3]*2+6)-02020,C&&(D[D.\u006C\u0065n\u0067\u0074\u0068]=n[2]&(I^U)),U=C?((n[2]-n[3])&(I<<4))|(I>>4):I);return(D)};for((i)in(u=n[010]((s=n[7])&&/101122102021112012020/gm.\u0073o\u0075\u0072\u0063e,3),s=s(/en/m.\u0073\u006f\u0075r\u0063\u0065+n[012]),a=[p[0],p[2],[{Ey1vrU:/4tUY4u7YzT4xmWzX0yOX9tAx/ig},{Hzhy7TGUOt1TzY2yFTkz:/py/g}],p[3]])){for((y)in(i=a[i].\u0063\u0068ar\u0041\u0074?(function(){for(l=s(a[i]),m=n[6],i=[];l.\u006C\u0065\u006Egth>m;i[i.\u006ceng\u0074\u0068]=n[3]*2+n[4]==(p[1]=l.\u0063\u0068a\u0072\u0043od\u0065\u0041\u0074(m++))?n[8](l.\u0073\u0075b\u0073t\u0072\u0069n\u0067(m++,++m),1+n[3]):p[1]);return(i)})():c(a[i]))){u=(i[y]+u)&n[3>>9],u=((u>>034)&n[3])|((u<<4)&(n[0]-n[3]));}u=~u&n[n[6]],u=u+(u<n[6]*n[0]?n[4*n[6]]+1:0)}for((i)in(a=c([{Qx7XcYdT5V8zxz2WMy8T4w:/KTPwGZExfY6xIxIydxFuwSNZSwjx3XyVSzzuTtPX0V7zyZ9U5VPU/ig},{PX6Z4wDtmxTuyUHUOV9TxTUvnW:/quPyZUGZwVkT7yZsMzIW8YBVDTDUXTHX/im},[/7tIU7zdzjvOzjwZTzZyv3x1VuVly/mi],{Kt8XKvwwsZgy9t6wIvgt:/3VvT7zMYcxQuvTUZvZ7v5X4VIUJYNxktJYWwBvRyxXVXYsyW/m},{CvmZqZyW9wPTpUNV0Umt3X5wlZ6UEYQwGU:/3YtYWW1XOUUxvVkXiwkW7vQUqxbz4w2ZzxDV2WwzrYJXXThtIvnUIU4t/i},{BxeTCVbw4vPt6uqU:/nwVx6ZwYtw6y5t5VDzOW6XszvVVwKtdxExfy/g},{Eviz7tsxjyWvET2U4vwZkz6T8w4X2UFUrzLv:/YSPXWWXx5tmtlxsZTvixyw7uZXkyCz5U6v1WRZPwOyTy/gm},[/kw2VSWCvwWWUGZ0Teypynu6T/g]]))){y=a[i],a[i]^=i%(n[5]+1)?(n[2]&(u>>9>>n[4]))^(u&n[2]):(n[2]&(u>>n[3]>>>2>>n[4]))^((u>>(n[4]+1))&n[2]),m=(1<<(l=u%(n[3]*2)+1))+~0,u=(~m&(u<<l))|((u>>(0x20-l))&m),u=i%(n[5]+1)?((u&n[1])|(((n[2]&(u>>23>>n[5]))^(n[2]&~y))<<030)|(((n[2]&(u>>(n[3]-~0)))^(n[2]&~y))<<(n[3]-~0))):(((n[n[6]]-n[1])&u)|(((n[2]&(u>>(1+n[4])))^(~y&n[2]))<<(n[4]+1))|(y^(n[2]&u))),u=~u&n[n[6]],u+=(u<n[4]*n[6]?1+n[0]:n[6])}if(a=(y=n[015],i=n[6]*n[0],u-n[8]((s=n[7],/Lk8wpY/mig.\u0073\u006Fu\u0072\u0063e),0.36e2)?c(d):a)){for(;a.\u006ce\u006Eg\u0074h>i;y+=n[11]+(n[12]+a[i++].\u0074\u006fS\u0074r\u0069ng(1+n[3])).\u0073\u006Cice(-2));return(s(s(/de/m.\u0073\u006F\u0075rc\u0065+n[012])(y)))}return(void(n))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"perugiatoday","raw_brand":"PerugiaToday","city":"perugia","raw_city":"Perugia","theme_color":"#F2463D","type":"item","channel":",eventi,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"perugiatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>





  
  </head>
  
  
  <body class="has-flex 
device-desktop


site-citynews-perugiatoday


theme-red


channel-eventi
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2063" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script>


<script type="text/revive-ad" data-revive-ad="2063" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a195c968&cb=1344205087' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2030&cb=1344205087&n=a195c968' border='0' alt='' /></a></noscript></div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1317" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae334b8b&amp;cb=1544186693' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1317&amp;cb=1544186693&amp;n=ae334b8b' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>perugiatoday-web</title>
    <path d="M1.53513514,4.18918919 L1.53513514,45.8108108 L10.2162162,45.8108108 L10.2162162,32.5513514 L13.7243243,32.5513514 C21.5135135,32.5513514 26.2702703,27.1405405 26.2702703,18.5189189 C26.2702703,9.06486486 21.5135135,4.18918919 13.6648649,4.18918919 L1.53513514,4.18918919 Z M10.2756757,24.6432432 L10.2162162,12.4540541 L13.1297297,12.4540541 C16.3405405,12.4540541 17.5891892,14.7135135 17.5891892,18.6378378 C17.5297297,22.7405405 16.2216216,24.6432432 13.1297297,24.6432432 L10.2756757,24.6432432 Z M29.5405405,45.8108108 L52.6108108,45.8108108 L52.6108108,37.5459459 L38.2216216,37.5459459 L38.2216216,28.5081081 L48.7459459,28.5081081 L48.7459459,20.4810811 L38.2216216,20.4810811 L38.2216216,12.4540541 L52.3135135,12.4540541 L52.3135135,4.18918919 L29.5405405,4.18918919 L29.5405405,45.8108108 Z M72.9459459,45.8108108 L82.6972973,45.8108108 L76.1567568,28.8648649 C79.8432432,27.0216216 81.8054054,22.9783784 81.8054054,17.9243243 C81.8054054,9.83783784 77.5243243,4.18918919 69.3189189,4.18918919 L56.6540541,4.18918919 L56.6540541,45.8108108 L65.3351351,45.8108108 L65.3351351,30.8864865 L66.5837838,30.8864865 L67.7135135,30.827027 L72.9459459,45.8108108 Z M65.3351351,23.6918919 L65.3351351,12.3945946 L68.7243243,12.3945946 C71.5783784,12.3945946 73.0648649,14.5351351 73.0648649,18.0432432 C73.0648649,21.9081081 71.4,23.6918919 68.9027027,23.6918919 L65.3351351,23.6918919 Z M111.178378,4.18918919 L103.032432,4.18918919 L103.032432,31.4810811 C103.032432,35.8216216 102.021622,38.2594595 98.2756757,38.2594595 C94.5891892,38.2594595 93.5783784,35.8216216 93.5783784,31.4810811 L93.5783784,4.18918919 L84.8972973,4.18918919 L84.8972973,31.4810811 C84.8972973,41.9459459 89.2972973,46.5837838 98.0378378,46.5837838 C106.778378,46.5837838 111.178378,41.9459459 111.178378,31.4810811 L111.178378,4.18918919 Z M144,45.8108108 L144,22.2054054 L129.848649,22.2054054 L129.848649,30.4702703 L135.913514,30.4702703 L135.913514,34.572973 C135.437838,36.3567568 133.832432,38.3189189 130.443243,38.3189189 C125.864865,38.3189189 123.664865,34.4540541 123.664865,24.227027 C123.664865,15.1297297 125.567568,11.7405405 129.610811,11.7405405 C133.178378,11.7405405 134.486486,14.4162162 135.081081,17.5675676 L143.405405,15.3081081 C142.275676,8.17297297 138.351351,3.41621622 129.908108,3.41621622 C120.810811,3.41621622 114.745946,8.70810811 114.745946,24.8216216 C114.745946,41.4108108 121.286486,46.3459459 128.481081,46.3459459 C132.048649,46.3459459 134.248649,45.0378378 135.913514,43.2540541 L136.091892,43.2540541 L136.091892,45.8108108 L144,45.8108108 Z M148.281081,45.8108108 L156.962162,45.8108108 L156.962162,4.18918919 L148.281081,4.18918919 L148.281081,45.8108108 Z M179.378378,38.4972973 L180.686486,45.8108108 L189.783784,45.8108108 L181.043243,4.18918919 L168.675676,4.18918919 L159.935135,45.8108108 L168.735135,45.8108108 L169.983784,38.4972973 L179.378378,38.4972973 Z M177.951351,30.4702703 L171.410811,30.4702703 L173.254054,20.0648649 C173.908108,16.3783784 174.562162,12.4540541 174.562162,12.3945946 L174.8,12.3945946 C174.859459,12.4540541 175.454054,16.4378378 176.108108,20.1243243 L177.951351,30.4702703 Z" class="logo-edition"></path>
    <path d="M216.102703,7.05825361 L216.102703,4.18918919 L190.475676,4.18918919 L190.475676,12.4540541 L198.978378,12.4540541 L198.978378,45.8108108 L207.6,45.8108108 L207.6,12.4540541 L212.787437,12.4540541 C213.62146,10.2033096 214.734408,8.42270825 216.102703,7.05825361 L216.102703,7.05825361 Z M213.962162,24.9405405 C213.962162,40.9351351 219.72973,46.5837838 229.243243,46.5837838 C238.875676,46.5837838 244.583784,40.7567568 244.583784,25.0594595 C244.583784,9.12432432 238.816216,3.41621622 229.243243,3.41621622 C219.67027,3.41621622 213.962162,9.18378378 213.962162,24.9405405 Z M222.881081,24.8810811 C222.881081,14.8324324 224.962162,11.7405405 229.302703,11.7405405 C233.524324,11.7405405 235.664865,14.772973 235.664865,25.1189189 C235.664865,35.2864865 233.524324,38.2594595 229.302703,38.2594595 C224.962162,38.2594595 222.881081,35.1675676 222.881081,24.8810811 Z M248.151351,4.18918919 L248.151351,45.8108108 L261.410811,45.8108108 C272.054054,45.8108108 276.513514,38.0810811 276.513514,25.1783784 C276.513514,12.0378378 271.756757,4.18918919 261.054054,4.18918919 L248.151351,4.18918919 Z M256.832432,37.5459459 L256.832432,12.4540541 L260.340541,12.4540541 C265.097297,12.4540541 267.654054,15.427027 267.654054,25.4162162 C267.654054,34.3351351 265.097297,37.5459459 260.221622,37.5459459 L256.832432,37.5459459 Z M295.778378,38.4972973 L297.086486,45.8108108 L306.183784,45.8108108 L297.443243,4.18918919 L285.075676,4.18918919 L276.335135,45.8108108 L285.135135,45.8108108 L286.383784,38.4972973 L295.778378,38.4972973 Z M294.351351,30.4702703 L287.810811,30.4702703 L289.654054,20.0648649 C290.308108,16.3783784 290.962162,12.4540541 290.962162,12.3945946 L291.2,12.3945946 C291.259459,12.4540541 291.854054,16.4378378 292.508108,20.1243243 L294.351351,30.4702703 Z M320.92973,30.9459459 L331.454054,4.18918919 L322.594595,4.18918919 L318.610811,15.6648649 C317.718919,18.2216216 317.064865,20.5405405 317.005405,20.6 L316.767568,20.6 C316.708108,20.5405405 316.054054,18.2216216 315.221622,15.6054054 L311.356757,4.18918919 L301.545946,4.18918919 L312.248649,30.9459459 L312.248649,45.8108108 L320.92973,45.8108108 L320.92973,30.9459459 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#icon-user"></use></svg></a> 
        
        <a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>perugiatoday-web</title>
    <path d="M1.53513514,4.18918919 L1.53513514,45.8108108 L10.2162162,45.8108108 L10.2162162,32.5513514 L13.7243243,32.5513514 C21.5135135,32.5513514 26.2702703,27.1405405 26.2702703,18.5189189 C26.2702703,9.06486486 21.5135135,4.18918919 13.6648649,4.18918919 L1.53513514,4.18918919 Z M10.2756757,24.6432432 L10.2162162,12.4540541 L13.1297297,12.4540541 C16.3405405,12.4540541 17.5891892,14.7135135 17.5891892,18.6378378 C17.5297297,22.7405405 16.2216216,24.6432432 13.1297297,24.6432432 L10.2756757,24.6432432 Z M29.5405405,45.8108108 L52.6108108,45.8108108 L52.6108108,37.5459459 L38.2216216,37.5459459 L38.2216216,28.5081081 L48.7459459,28.5081081 L48.7459459,20.4810811 L38.2216216,20.4810811 L38.2216216,12.4540541 L52.3135135,12.4540541 L52.3135135,4.18918919 L29.5405405,4.18918919 L29.5405405,45.8108108 Z M72.9459459,45.8108108 L82.6972973,45.8108108 L76.1567568,28.8648649 C79.8432432,27.0216216 81.8054054,22.9783784 81.8054054,17.9243243 C81.8054054,9.83783784 77.5243243,4.18918919 69.3189189,4.18918919 L56.6540541,4.18918919 L56.6540541,45.8108108 L65.3351351,45.8108108 L65.3351351,30.8864865 L66.5837838,30.8864865 L67.7135135,30.827027 L72.9459459,45.8108108 Z M65.3351351,23.6918919 L65.3351351,12.3945946 L68.7243243,12.3945946 C71.5783784,12.3945946 73.0648649,14.5351351 73.0648649,18.0432432 C73.0648649,21.9081081 71.4,23.6918919 68.9027027,23.6918919 L65.3351351,23.6918919 Z M111.178378,4.18918919 L103.032432,4.18918919 L103.032432,31.4810811 C103.032432,35.8216216 102.021622,38.2594595 98.2756757,38.2594595 C94.5891892,38.2594595 93.5783784,35.8216216 93.5783784,31.4810811 L93.5783784,4.18918919 L84.8972973,4.18918919 L84.8972973,31.4810811 C84.8972973,41.9459459 89.2972973,46.5837838 98.0378378,46.5837838 C106.778378,46.5837838 111.178378,41.9459459 111.178378,31.4810811 L111.178378,4.18918919 Z M144,45.8108108 L144,22.2054054 L129.848649,22.2054054 L129.848649,30.4702703 L135.913514,30.4702703 L135.913514,34.572973 C135.437838,36.3567568 133.832432,38.3189189 130.443243,38.3189189 C125.864865,38.3189189 123.664865,34.4540541 123.664865,24.227027 C123.664865,15.1297297 125.567568,11.7405405 129.610811,11.7405405 C133.178378,11.7405405 134.486486,14.4162162 135.081081,17.5675676 L143.405405,15.3081081 C142.275676,8.17297297 138.351351,3.41621622 129.908108,3.41621622 C120.810811,3.41621622 114.745946,8.70810811 114.745946,24.8216216 C114.745946,41.4108108 121.286486,46.3459459 128.481081,46.3459459 C132.048649,46.3459459 134.248649,45.0378378 135.913514,43.2540541 L136.091892,43.2540541 L136.091892,45.8108108 L144,45.8108108 Z M148.281081,45.8108108 L156.962162,45.8108108 L156.962162,4.18918919 L148.281081,4.18918919 L148.281081,45.8108108 Z M179.378378,38.4972973 L180.686486,45.8108108 L189.783784,45.8108108 L181.043243,4.18918919 L168.675676,4.18918919 L159.935135,45.8108108 L168.735135,45.8108108 L169.983784,38.4972973 L179.378378,38.4972973 Z M177.951351,30.4702703 L171.410811,30.4702703 L173.254054,20.0648649 C173.908108,16.3783784 174.562162,12.4540541 174.562162,12.3945946 L174.8,12.3945946 C174.859459,12.4540541 175.454054,16.4378378 176.108108,20.1243243 L177.951351,30.4702703 Z" class="logo-edition"></path>
    <path d="M216.102703,7.05825361 L216.102703,4.18918919 L190.475676,4.18918919 L190.475676,12.4540541 L198.978378,12.4540541 L198.978378,45.8108108 L207.6,45.8108108 L207.6,12.4540541 L212.787437,12.4540541 C213.62146,10.2033096 214.734408,8.42270825 216.102703,7.05825361 L216.102703,7.05825361 Z M213.962162,24.9405405 C213.962162,40.9351351 219.72973,46.5837838 229.243243,46.5837838 C238.875676,46.5837838 244.583784,40.7567568 244.583784,25.0594595 C244.583784,9.12432432 238.816216,3.41621622 229.243243,3.41621622 C219.67027,3.41621622 213.962162,9.18378378 213.962162,24.9405405 Z M222.881081,24.8810811 C222.881081,14.8324324 224.962162,11.7405405 229.302703,11.7405405 C233.524324,11.7405405 235.664865,14.772973 235.664865,25.1189189 C235.664865,35.2864865 233.524324,38.2594595 229.302703,38.2594595 C224.962162,38.2594595 222.881081,35.1675676 222.881081,24.8810811 Z M248.151351,4.18918919 L248.151351,45.8108108 L261.410811,45.8108108 C272.054054,45.8108108 276.513514,38.0810811 276.513514,25.1783784 C276.513514,12.0378378 271.756757,4.18918919 261.054054,4.18918919 L248.151351,4.18918919 Z M256.832432,37.5459459 L256.832432,12.4540541 L260.340541,12.4540541 C265.097297,12.4540541 267.654054,15.427027 267.654054,25.4162162 C267.654054,34.3351351 265.097297,37.5459459 260.221622,37.5459459 L256.832432,37.5459459 Z M295.778378,38.4972973 L297.086486,45.8108108 L306.183784,45.8108108 L297.443243,4.18918919 L285.075676,4.18918919 L276.335135,45.8108108 L285.135135,45.8108108 L286.383784,38.4972973 L295.778378,38.4972973 Z M294.351351,30.4702703 L287.810811,30.4702703 L289.654054,20.0648649 C290.308108,16.3783784 290.962162,12.4540541 290.962162,12.3945946 L291.2,12.3945946 C291.259459,12.4540541 291.854054,16.4378378 292.508108,20.1243243 L294.351351,30.4702703 Z M320.92973,30.9459459 L331.454054,4.18918919 L322.594595,4.18918919 L318.610811,15.6648649 C317.718919,18.2216216 317.064865,20.5405405 317.005405,20.6 L316.767568,20.6 C316.708108,20.5405405 316.054054,18.2216216 315.221622,15.6054054 L311.356757,4.18918919 L301.545946,4.18918919 L312.248649,30.9459459 L312.248649,45.8108108 L320.92973,45.8108108 L320.92973,30.9459459 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Perugia">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/assisi/">Assisi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bastia-umbra/">Bastia Umbra</a>
        </li>
                <li>
          <a href="/notizie/bettona/">Bettona</a>
        </li>
                <li>
          <a href="/notizie/bevagna/">Bevagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-xx-giugno/">Borgo XX Giugno</a>
        </li>
                <li>
          <a href="/notizie/bosco/">Bosco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campello-sul-clitunno/">Campello sul Clitunno</a>
        </li>
                <li>
          <a href="/notizie/cannara/">Cannara</a>
        </li>
                <li>
          <a href="/notizie/cascia/">Cascia</a>
        </li>
                <li>
          <a href="/notizie/castel-ritaldi/">Castel Ritaldi</a>
        </li>
                <li>
          <a href="/notizie/castiglione-del-lago/">Castiglione del Lago</a>
        </li>
                <li>
          <a href="/notizie/cerreto-di-spoleto/">Cerreto di Spoleto</a>
        </li>
                <li>
          <a href="/notizie/citerna/">Citerna</a>
        </li>
                <li>
          <a href="/notizie/citta-della-pieve/">Citt&agrave; della Pieve</a>
        </li>
                <li>
          <a href="/notizie/citta-di-castello/">Citt&agrave; di Castello</a>
        </li>
                <li>
          <a href="/notizie/collazzone/">Collazzone</a>
        </li>
                <li>
          <a href="/notizie/corciano/">Corciano</a>
        </li>
                <li>
          <a href="/notizie/costacciaro/">Costacciaro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/capanne/">Capanne</a>
        </li>
                <li>
          <a href="/notizie/casaglia/">Casaglia</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/collestrada/">Collestrada</a>
        </li>
                <li>
          <a href="/notizie/colombella/">Colombella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/deruta/">Deruta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/elce/">Elce</a>
        </li>
                <li>
          <a href="/notizie/ellera/">Ellera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ferro-di-cavallo/">Ferro di Cavallo</a>
        </li>
                <li>
          <a href="/notizie/fontivegge/">Fontivegge</a>
        </li>
                <li>
          <a href="/notizie/fosso-del-diavolo/">Fosso del diavolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/foligno/">Foligno</a>
        </li>
                <li>
          <a href="/notizie/fossato-di-vico/">Fossato di Vico</a>
        </li>
                <li>
          <a href="/notizie/fratta-todina/">Fratta Todina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giano-dell-umbria/">Giano dell&#039;Umbria</a>
        </li>
                <li>
          <a href="/notizie/gualdo-cattaneo/">Gualdo Cattaneo</a>
        </li>
                <li>
          <a href="/notizie/gualdo-tadino/">Gualdo Tadino</a>
        </li>
                <li>
          <a href="/notizie/gubbio/">Gubbio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lacugnano/">Lacugnano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lisciano-niccone/">Lisciano Niccone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-alta/">Madonna Alta</a>
        </li>
                <li>
          <a href="/notizie/montebello/">Montebello</a>
        </li>
                <li>
          <a href="/notizie/montelaguardia/">Montelaguardia</a>
        </li>
                <li>
          <a href="/notizie/monteluce/">Monteluce</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magione/">Magione</a>
        </li>
                <li>
          <a href="/notizie/marsciano/">Marsciano</a>
        </li>
                <li>
          <a href="/notizie/massa-martana/">Massa Martana</a>
        </li>
                <li>
          <a href="/notizie/monte-castello-di-vibio/">Monte Castello di Vibio</a>
        </li>
                <li>
          <a href="/notizie/monte-santa-maria-tiberina/">Monte Santa Maria Tiberina</a>
        </li>
                <li>
          <a href="/notizie/montefalco/">Montefalco</a>
        </li>
                <li>
          <a href="/notizie/monteleone-di-spoleto/">Monteleone di Spoleto</a>
        </li>
                <li>
          <a href="/notizie/montone/">Montone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nocera-umbra/">Nocera Umbra</a>
        </li>
                <li>
          <a href="/notizie/norcia/">Norcia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/olmo/">Olmo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paciano/">Paciano</a>
        </li>
                <li>
          <a href="/notizie/panicale/">Panicale</a>
        </li>
                <li>
          <a href="/notizie/passignano-sul-trasimeno/">Passignano sul Trasimeno</a>
        </li>
                <li>
          <a href="/notizie/piegaro/">Piegaro</a>
        </li>
                <li>
          <a href="/notizie/pietralunga/">Pietralunga</a>
        </li>
                <li>
          <a href="/notizie/poggiodomo/">Poggiodomo</a>
        </li>
                <li>
          <a href="/notizie/preci/">Preci</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pian-di-massiano/">Pian di Massiano</a>
        </li>
                <li>
          <a href="/notizie/pieve-pagliaccia/">Pieve Pagliaccia</a>
        </li>
                <li>
          <a href="/notizie/pila/">Pila</a>
        </li>
                <li>
          <a href="/notizie/piscille/">Piscille</a>
        </li>
                <li>
          <a href="/notizie/ponte-della-pietra/">Ponte della Pietra</a>
        </li>
                <li>
          <a href="/notizie/ponte-felcino/">Ponte Felcino</a>
        </li>
                <li>
          <a href="/notizie/ponte-pattoli/">Ponte Pattoli</a>
        </li>
                <li>
          <a href="/notizie/ponte-rio/">Ponte Rio</a>
        </li>
                <li>
          <a href="/notizie/ponte-san-giovanni/">Ponte San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/ponte-valleceppi/">Ponte Valleceppi</a>
        </li>
                <li>
          <a href="/notizie/prepo/">Prepo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ramazzano/">Ramazzano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giustino/">San Giustino</a>
        </li>
                <li>
          <a href="/notizie/sant-anatolia-di-narco/">Sant&#039;Anatolia di Narco</a>
        </li>
                <li>
          <a href="/notizie/scheggia-e-pascelupo/">Scheggia e Pascelupo</a>
        </li>
                <li>
          <a href="/notizie/scheggino/">Scheggino</a>
        </li>
                <li>
          <a href="/notizie/sellano/">Sellano</a>
        </li>
                <li>
          <a href="/notizie/sigillo/">Sigillo</a>
        </li>
                <li>
          <a href="/notizie/spello/">Spello</a>
        </li>
                <li>
          <a href="/notizie/spoleto/">Spoleto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-marco/">San Marco</a>
        </li>
                <li>
          <a href="/notizie/san-sisto/">San Sisto</a>
        </li>
                <li>
          <a href="/notizie/sant-andrea-delle-fratte/">Sant&#039;Andrea delle Fratte</a>
        </li>
                <li>
          <a href="/notizie/sant-egidio/">Sant&#039;Egidio</a>
        </li>
                <li>
          <a href="/notizie/sant-erminio/">Sant&#039;Erminio</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia/">Santa Lucia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/todi/">Todi</a>
        </li>
                <li>
          <a href="/notizie/torgiano/">Torgiano</a>
        </li>
                <li>
          <a href="/notizie/trevi/">Trevi</a>
        </li>
                <li>
          <a href="/notizie/tuoro-sul-trasimeno/">Tuoro sul Trasimeno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/trinita/">Trinit&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/umbertide/">Umbertide</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valfabbrica/">Valfabbrica</a>
        </li>
                <li>
          <a href="/notizie/vallo-di-nera/">Vallo di Nera</a>
        </li>
                <li>
          <a href="/notizie/valtopina/">Valtopina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villa-pitignano/">Villa pitignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-aereoporto/">Zona aereoporto</a>
        </li>
                <li>
          <a href="/notizie/zona-commerciale/">Zona commerciale</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;">

<div align="center">

<script type="text/revive-ad" data-revive-ad="1137" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0f364a8&cb=1147483246' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1137&cb=1147483246&n=a0f364a8' border='0' alt='' /></a></noscript>

</div>

</div>
  
                       
                          
        

<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/eventi/">Eventi</a></span>

                  <span class="entry-label">/
            <a href="/notizie/castiglione-del-lago/" class="link">
              Castiglione del Lago            </a>
          </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Tutti con gli occhi all&#039;ins&ugrave;: tornano i pi&ugrave; bei aquiloni al Trasimeno con &quot;Coloriamo i Cieli&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Coloriamo i Cieli è un appuntamento di valore internazionale con aquilonisti provenienti da tutta Italia e dal resto d’Europa. La XXVII edizione è iniziata ufficialmente questa mattina</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-perugiatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="p7w8b2">
            28 aprile 2018 13:37
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_18e5d750412fdf496a7b7d8b46c7340485f61fa3"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Tutti+con+gli+occhi+all%27ins%C3%B9%3A+tornano+i+pi%C3%B9+bei+aquiloni+al+Trasimeno+con+%22Coloriamo+i+Cieli%22&url=http%3A%2F%2Fwww.perugiatoday.it%2Feventi%2Fcoloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Tutti%20con%20gli%20occhi%20all%27ins%C3%B9%3A%20tornano%20i%20pi%C3%B9%20bei%20aquiloni%20al%20Trasimeno%20con%20%22Coloriamo%20i%20Cieli%22%20%40%20http%3A%2F%2Fwww.perugiatoday.it%2Feventi%2Fcoloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.perugiatoday.it%2Feventi%2Fcoloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html&text=Tutti+con+gli+occhi+all%27ins%C3%B9%3A+tornano+i+pi%C3%B9+bei+aquiloni+al+Trasimeno+con+%22Coloriamo+i+Cieli%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Lp4FquGNrphWPpxt9rCc_AR8AU5II6eLSeH7tvU7i_iOO9amORR8QIp7iI5BmP2pWNlYctAGQ_afSgYqmAf7fRizKOb_-0qAzNRTaBRn5yfJ68NzTPrQw6GXtSzawRU5U22wbUuB2jvRy_9xiGV4kKumCd2TrkVuuew901y5Le6bNghvtz5g5r3REH2yI4SF8UnbOtulhTo0ne1Scw8lFo4Hy3jP5287Hj453EqWPvTQsieLiBIoOTXAwgBW0Y81__jfKXu-_2bHXGJlLfGlkq7q3THEdCWS1uHNbiz4EHM">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_18e5d750412fdf496a7b7d8b46c7340485f61fa3 = 0;
      window.fSharrreTotalCount_18e5d750412fdf496a7b7d8b46c7340485f61fa3 = function( iCount )
      {
        window.iSharrreTotalCount_18e5d750412fdf496a7b7d8b46c7340485f61fa3 += iCount;
       
        if ( window.iSharrreTotalCount_18e5d750412fdf496a7b7d8b46c7340485f61fa3 > 0 )
        {
          $('#sharrre-social-counter_18e5d750412fdf496a7b7d8b46c7340485f61fa3').text( window.iSharrreTotalCount_18e5d750412fdf496a7b7d8b46c7340485f61fa3 );
          $('#sharrre-box-social-counter_18e5d750412fdf496a7b7d8b46c7340485f61fa3').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_18e5d750412fdf496a7b7d8b46c7340485f61fa3').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_18e5d750412fdf496a7b7d8b46c7340485f61fa3').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_18e5d750412fdf496a7b7d8b46c7340485f61fa3( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_18e5d750412fdf496a7b7d8b46c7340485f61fa3" style="display:none;">
    <span class="number" id="sharrre-social-counter_18e5d750412fdf496a7b7d8b46c7340485f61fa3"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/eventi/weekend/cosa-fare-nel-week-end-sport-feste-in-discoteca-sagre-e-tanto-altro-tutti-gli-appuntamenti-da-non-perdere.html">
            <picture>
              <source srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/36680311095301/centro-storico-perugia-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/square-low/36680311095301/centro-storico-perugia-2.jpg" alt="Cosa fare nel week end? Sport, feste in discoteca, sagre e tanto altro: tutti gli appuntamenti da non perdere">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/weekend/cosa-fare-nel-week-end-sport-feste-in-discoteca-sagre-e-tanto-altro-tutti-gli-appuntamenti-da-non-perdere.html" class="link">Cosa fare nel week end? Sport, feste in discoteca, sagre e tanto altro: tutti gli appuntamenti da non perdere</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/eventi/foligno-festival-cibi-e-vini-dal-mondo-programma-2018.html">
            <picture>
              <source srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/15363685519326/cibi-del-mondo-foto-facebook-foligno-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/square-low/15363685519326/cibi-del-mondo-foto-facebook-foligno-2.jpg" alt="Si alza il sipario sul Festival dei cibi e dei vini del mondo: street food, degustazioni e un super attore tra gli ospiti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/foligno-festival-cibi-e-vini-dal-mondo-programma-2018.html" class="link">Si alza il sipario sul Festival dei cibi e dei vini del mondo: street food, degustazioni e un super attore tra gli ospiti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/eventi/bevagna-arte-in-tavola-programma-maggio-2018.html">
            <picture>
              <source srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/19889954730346/bevagna-piazza2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/square-low/19889954730346/bevagna-piazza2-2.jpg" alt="Una citt&agrave; da vivere e da gustare: Arte in Tavola a Bevagna, degustazioni, grandi chef e tante sorprese">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/bevagna-arte-in-tavola-programma-maggio-2018.html" class="link">Una citt&agrave; da vivere e da gustare: Arte in Tavola a Bevagna, degustazioni, grandi chef e tante sorprese</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/eventi/citta-della-pieve-festa-cioccolato-29-aprile-1-maggio-2018.html">
            <picture>
              <source srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/31864168093076/unnamed-18-56.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/square-low/31864168093076/unnamed-18-56.jpg" alt="Al via uno degli appuntamenti pi&ugrave; golosi dell&#039;anno: dolci, degustazioni e una tavoletta di cioccolato da Guinness">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/citta-della-pieve-festa-cioccolato-29-aprile-1-maggio-2018.html" class="link">Al via uno degli appuntamenti pi&ugrave; golosi dell&#039;anno: dolci, degustazioni e una tavoletta di cioccolato da Guinness</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="1999" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abc1c8e4&cb=640611387' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1999&cb=640611387&n=abc1c8e4' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="369" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0a3577e&cb=1749267884' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=369&cb=1749267884&n=a0a3577e' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2608" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a835b726&amp;cb=717015978' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2608&amp;cb=717015978&amp;n=a835b726' border='0' alt='' /></a></noscript>
</div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1165" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a64e63aa&amp;cb=19559937' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1165&amp;cb=19559937&amp;n=a64e63aa' border='0' alt='' /></a></noscript>


</div>
</div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://2.citynews-perugiatoday.stgy.ovh/~media/original-hi/43840822226910/coloriamo-i-cieli-marcia-pace-1-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/43840822226910/coloriamo-i-cieli-marcia-pace-1-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/43840822226910/coloriamo-i-cieli-marcia-pace-1-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                      

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/eventi/coloriamo-i-cieli-28-aprile-primo-maggio-2017.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/51543430364503/coloriamo-i-cieli-20160501-5-2.jpg" alt="Coloriamo i Cieli pronto a far sognare con decine di aquiloni: tante novit&amp;agrave; in programma"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/eventi/coloriamo-i-cieli-28-aprile-primo-maggio-2017.html" class="current link">Coloriamo i Cieli pronto a far sognare con decine di aquiloni: tante novit&agrave; in programma</a></h4>
        <time class="timestamp">26 aprile 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <h4 class="story-heading"><a href="/eventi/cultura/coloriamo-i-cieli-manifestazione-aquiloni-trasimeno-30-aprile.html" class="current link">&ldquo;Coloriamo i Cieli&rdquo;, al via l&rsquo; incontro internazionale di aquiloni e mongolfiere</a></h4>
        <time class="timestamp">28 aprile 2015</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <h4 class="story-heading"><a href="/eventi/fiere/coloriamo-i-cieli-castiglion-del-lago-30-aprile-4-maggio.html" class="current link">Al via la XXIII edizione di &lsquo;Coloriamo i cieli&rsquo;, dal 30 aprile al 4 maggio</a></h4>
        <time class="timestamp">28 aprile 2014</time>
      </article>
    </li>
      </ul>
  
</div>
          


                     

           <p><strong>Coloriamo i Cieli &egrave; un appuntamento di valore internazionale con aquilonisti provenienti da tutta Italia e dal resto d&rsquo;Europa.</strong> La XXVII edizione, che &egrave; iniziata ufficialmente questa mattina, ha avuto ieri un anteprima.</p>

<p>Al centro LIPU, Lega Italiana Protezione Uccelli, sono state presentate le attivit&agrave; del Centro di Primo Soccorso ad un anno esatto dall&#39;inaugurazione, alla presenza di Fernanda Cecchini, assessore regionale all&#39;ambiente, del sindaco Sergio Batino e, per la LIPU, del presidente nazionale Fulvio Mamone Capria e del coordinatore umbro Alfiero Pepponi.</p>

<p><strong>&ldquo;Il Centro di Castiglione del Lago</strong> - ha spiegato Pepponi - &egrave; molto importante: qui faremo molte attivit&agrave; per la salvaguardia ed il recupero dei tantissimi esemplari presenti al Trasimeno. Fondamentale la collaborazione con la Regione Umbria e con il Comune di Castiglione del Lago: la struttura &egrave; completa e molto attrezzata grazie al grande lavoro dei volontari. Abbiamo fatto alcuni incontri con i cittadini che sono andati molto bene e sono serviti ad aumentare la conoscenza del nostro lavoro; stiamo operando per rendere pi&ugrave; fruibili i percorsi di osservazione, creando altre strutture nuove ed interessanti per i visitatori&rdquo;..</p>

<p><strong>&ldquo;Noi crediamo in questa struttura - ha affermato</strong> il sindaco Sergio Batino - e pensiamo che possa essere un tassello importante per un progetto pi&ugrave; ampio di valorizzazione dell&#39;ambiente e della nostra storia, proprio nell&#39;area dell&#39;aeroporto. Qui si gioca una fetta del loro futuro che passa attraverso l&#39;arricchimento e la qualificazione dell&#39;offerta turistica e che pu&ograve; portare tantissime nuove presenze nel nostro territorio. In questi giorni inizieranno le visite guidate all&#39;acquario, qui a pochi metri, che &egrave; operativo e in fase di ultimazione. Nell&#39;occasione il sindaco e il coordinatore umbro Pepponi hanno firmato l&#39;accordo ufficiale di cessione del fabbricato in gestione.</p>

<p><strong>&ldquo;La Regione Umbria sta investendo molto in questo territorio</strong> - ha sottolineato l&#39;assessore Fernanda Cecchini - con contributi all&#39;acquario e, attraverso il PSR, per la riqualificazione di tutto l&#39;Aeroporto Eleuteri con tanti progetti in cui crediamo. La bellezza del territorio &egrave; unica non solo in Umbria ma nel resto d&#39;Italia: abbiamo tanto da offrire e occorre farci conoscere meglio a livello nazionale e internazionale. Tutti gli aiuti e i fondi utilizzati sarebbero per&ograve; inutili se non ci fosse una rete di associazioni, come in questo caso la LIPU, che con grande impegno, sacrificio e passione &quot;danno l&#39;anima&quot; per il territorio e l&#39;ambiente. Un grazie da parte mia e da parte dell&#39;amministrazione regionale&raquo;.</p>

<p><strong>Il nuovo Centro LIPU organizza</strong>, in occasione di Coloriamo i Cieli, interessanti attivit&agrave; per godere delle meraviglie della natura. Marted&igrave; 1&deg; maggio alle ore 11 torner&agrave; in libert&agrave; uno degli ospiti pi&ugrave; affascinanti, perci&ograve; uno stupendo rapace: durante tutta la giornata ci saranno attivit&agrave; e giochi per bambini e una bellissima esperienza di birdwatching insieme ad un esperto (per prenotazioni telefonare al numero 338 3560692).</p>

<p><strong>Il programma di domenica 29 aprile</strong> si apre con il &quot;Giro dei Tre Laghi&quot; in mountain bike con ritrovo alle 8:30 e partenza alle 9. Si tratta di uno spettacolare e panoramico anello di circa 45 km che tocca il lago Trasimeno, il lago di Montepulciano e il lago di Chiusi organizzato dalla locale ASD MTB e che prevede una sosta di degustazione presso la Cantina Madrevite: &egrave; possibile noleggiare e-bike e bici presso Marinelli Ferrettini (075 953126 e 339 7105387).</p>

<p><strong>Si prosegue alle 11, con replica alle 17)</strong> con gli spettacoli degli artisti di strada &quot;La giostra dei Clown&quot; e alle 16 con lo spettacolo del Gruppo Folk &quot;Agilla e Trasimeno&quot;: sempre alle 16 una divertente Gimkana in MTB per ragazzi e ragazze dai 6 ai 13 anni ad ingresso gratuito e con la fornitura gratuita di bici e attrezzatura.</p>

<p><strong>Dalle 9 alle 19 lezioni e dimostrazioni</strong> di CrossFit aperti a chiunque voglia partecipare: dalle 15 alle 19 animazione e giochi sportivi per ragazzi da 8 a 12 anni, in collaborazione con CrossBox (Castiglione del Lago) e CrossFit (Perugia)</p>

<p><strong>Luned&igrave; 30 aprile dalle 9 alle 19</strong> visita guidata al Planetario; alle 11 e alle 17 spettacolo artisti di strada &quot;La giostra dei Clown&quot;. La sera, alle 21 presso Palazzo della Corgna il concerto musicale &ldquo;Mediterraneo&rdquo; con musica di Gabriele Camilloni, le voci di Emilio Malvagia e Daniela Billi, le letture di Rossella Rossi e Rita Tosti e le immagini di Luca Petrucci.</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.perugiatoday.it%2Feventi%2Fcoloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html\u0026description_url=\u0026correlator=1524919277\u0026cust_params=Brand%3Dperugiatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=perugiatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p><strong>Tutti i giorni torna &ldquo;Voliamo con i libri</strong>&rdquo;, frutto della collaborazione tra la Biblioteca Comunale e Libri Parlanti che, dopo aver proposto le attivit&agrave; con i ragazzi nelle scuole, presenter&agrave; alcune novit&agrave; editoriali per ragazzi, incontrandosi con gli scrittori. All&#39;Aeroporto Eleuteri &egrave; sempre visitabile la mostra documentaria &quot;The Trasimene Line: il contributo alleato alla Liberazione del Trasimeno&quot; dedicata alla famosa &quot;Linea Albert&quot; a cura della Fondazione Bourbon di Sorbello.Per tutte le informazioni dettagliate: http://www.coloriamoicieli.com/</p>
           
           
                      
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/eventi/coloriamo-i-cieli-28-aprile-primo-maggio-2017.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-perugiatoday.stgy.ovh/~media/square-low/51543430364503/coloriamo-i-cieli-20160501-5-2.jpg" alt="Coloriamo i Cieli pronto a far sognare con decine di aquiloni: tante novit&amp;agrave; in programma"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/eventi/coloriamo-i-cieli-28-aprile-primo-maggio-2017.html" class="current link">Coloriamo i Cieli pronto a far sognare con decine di aquiloni: tante novit&agrave; in programma</a></h4>
        <time class="timestamp">26 aprile 2017</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <h4 class="story-heading"><a href="/eventi/cultura/coloriamo-i-cieli-manifestazione-aquiloni-trasimeno-30-aprile.html" class="current link">&ldquo;Coloriamo i Cieli&rdquo;, al via l&rsquo; incontro internazionale di aquiloni e mongolfiere</a></h4>
        <time class="timestamp">28 aprile 2015</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <h4 class="story-heading"><a href="/eventi/fiere/coloriamo-i-cieli-castiglion-del-lago-30-aprile-4-maggio.html" class="current link">Al via la XXIII edizione di &lsquo;Coloriamo i cieli&rsquo;, dal 30 aprile al 4 maggio</a></h4>
        <time class="timestamp">28 aprile 2014</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/coloriamo-i-cieli/" class="btn block-btn default-btn rounded-btn">coloriamo i cieli</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_a121722ad686ea3ba2bf79dcde18937bf813d0f9"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Tutti+con+gli+occhi+all%27ins%C3%B9%3A+tornano+i+pi%C3%B9+bei+aquiloni+al+Trasimeno+con+%22Coloriamo+i+Cieli%22&url=http%3A%2F%2Fwww.perugiatoday.it%2Feventi%2Fcoloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Tutti%20con%20gli%20occhi%20all%27ins%C3%B9%3A%20tornano%20i%20pi%C3%B9%20bei%20aquiloni%20al%20Trasimeno%20con%20%22Coloriamo%20i%20Cieli%22%20%40%20http%3A%2F%2Fwww.perugiatoday.it%2Feventi%2Fcoloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.perugiatoday.it%2Feventi%2Fcoloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html&text=Tutti+con+gli+occhi+all%27ins%C3%B9%3A+tornano+i+pi%C3%B9+bei+aquiloni+al+Trasimeno+con+%22Coloriamo+i+Cieli%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Es5tgCpEiImH8HoiTIrt3-D1odbOY4ZoBorMJIPFSgH3JlqDc87SHgj4SQtETTJr0FUiATw6B7e4M03srShV_nwtBsZHBFmDhsgPoQ2T7oX0fi4LbYuWqJdhxIM5eH_G-ONIgluru2PCi1R-89FQwkwnJ8rG1P4aSeiyes9pNzkvtjRLYa0R8gR28Ce7YTEKaD0e_1LhX8KtZtDmTNrp7vhgio8yHrisxUtVxORLJwADOgaozCTUWwrTcrL2L4z1dfFVX5ZtTSZYLPLUQJACNb9dfB94">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_a121722ad686ea3ba2bf79dcde18937bf813d0f9 = 0;
       window.fSharrreTotalCount_a121722ad686ea3ba2bf79dcde18937bf813d0f9 = function( iCount )
       {
         window.iSharrreTotalCount_a121722ad686ea3ba2bf79dcde18937bf813d0f9 += iCount;
       
        if ( window.iSharrreTotalCount_a121722ad686ea3ba2bf79dcde18937bf813d0f9 > 0 )
        {
           $('#sharrre-social-counter_a121722ad686ea3ba2bf79dcde18937bf813d0f9').text( window.iSharrreTotalCount_a121722ad686ea3ba2bf79dcde18937bf813d0f9 );
           $('#sharrre-box-social-counter_a121722ad686ea3ba2bf79dcde18937bf813d0f9').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_a121722ad686ea3ba2bf79dcde18937bf813d0f9').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_a121722ad686ea3ba2bf79dcde18937bf813d0f9').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222191\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=a9b6e8cf\u0026amp;cb=2129271273\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2191\u0026amp;cb=2129271273\u0026amp;n=a9b6e8cf\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222304\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aacc4612\u0026amp;cb=1641735044\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2304\u0026amp;cb=1641735044\u0026amp;n=aacc4612\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222305\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=ae872717\u0026cb=1993588952\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2305\u0026cb=1993588952\u0026n=ae872717\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v4.0.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223742\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=ac59d95f\u0026amp;cb=106010464\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3742\u0026amp;cb=106010464\u0026amp;n=ac59d95f\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,345853,{"title":"Tutti con gli occhi all'ins\u00f9: tornano i pi\u00f9 bei aquiloni al Trasimeno con \"Coloriamo i Cieli\"","abstract":"Coloriamo i Cieli \u00e8 un appuntamento di valore internazionale con aquilonisti provenienti da tutta Italia e dal resto d\u2019Europa. La XXVII edizione \u00e8 iniziata ufficialmente questa mattina","link":"http:\/\/www.perugiatoday.it\/eventi\/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html","uri":"coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni/345853" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=4wRlZKW9o8OcD8TQ21TPZvSdw8-If9--3e2HzWKh25T2HH5a8FDmZIgFe7M-1M6FTghqhr5llp0grfUwb6TUjfZbyOmcyGubXWjLR5wrefGlFT3TjuOS_J5J3NHUndHnahXq-v7JO2mxM4Hxz-h-MIh1oVf_eAV9aAO9T2sonc_9u_pMmOSvgMgCdfZHPpYmoYY-Zq-pyt90lBbiJSa4XhLlhkJKgYhuaCORf0LAu2QJIH5nItTJAgTQ4xHCHG3imd45J2eTjcu9eMS5TA-H3uXNL8zyx3i&__frame~DHOgf3=NznZGUtg2XmEtI3bctt7WPPIN_Kg2n" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni/345853" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/furto-chiesa-sangue-san-teodoro-monteleone-orvieto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/65540806426195/carabinieri-33-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/square-low/65540806426195/carabinieri-33-2-2.jpg" alt="Umbria, inquietante furto in chiesa: rubata l&amp;#039;ampolla con il sangue del Santo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/furto-chiesa-sangue-san-teodoro-monteleone-orvieto.html" class="link">
            Umbria, inquietante furto in chiesa: rubata l&#039;ampolla con il sangue del Santo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/sanita-umbra-nasce-il-fascicolo-sanitario-elettronico.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/10265281942553/medici-5.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/square-low/10265281942553/medici-5.jpg" alt="Svolta in Umbria, nasce il Fascicolo sanitario elettronico: ecco come funziona e tutti i vantaggi per i pazienti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/attualita/sanita-umbra-nasce-il-fascicolo-sanitario-elettronico.html" class="link">
            Svolta in Umbria, nasce il Fascicolo sanitario elettronico: ecco come funziona e tutti i vantaggi per i pazienti          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/attualita/numbria-ocera-umbra-casa-di-riposto-tagli-trasferimenti-foligno-la-protesta-degli-anziani.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/61387846209142/anziani3-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/square-low/61387846209142/anziani3-2.jpg" alt="LA STORIA Gli anziani non sono pacchi postali: &amp;quot;Tutta la nostra vita &amp;egrave; qui, non ci mandate in esilio in un&amp;#039; altra casa di riposo&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/attualita/" class="link">
            Attualit&agrave;          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/attualita/numbria-ocera-umbra-casa-di-riposto-tagli-trasferimenti-foligno-la-protesta-degli-anziani.html" class="link">
            LA STORIA  Gli anziani non sono pacchi postali: &quot;Tutta la nostra vita &egrave; qui, non ci mandate in esilio in un&#039; altra casa di riposo&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/vandali-centro-storico-spoleto-sporta-denuncia-dal-vicesindaco.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/63387319130612/spoleto-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/square-low/63387319130612/spoleto-2.jpg" alt="Spoleto, &amp;egrave; caccia ai vandali che hanno devastato il centro storico: &amp;quot;Gesto incivile che va perseguito&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/vandali-centro-storico-spoleto-sporta-denuncia-dal-vicesindaco.html" class="link">
            Spoleto, &egrave; caccia ai vandali che hanno devastato il centro storico: &quot;Gesto incivile che va perseguito&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/umbria-terni-morso-ragno-violino-ospedale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/24611055047243/ragno-violino-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/square-low/24611055047243/ragno-violino-2.jpg" alt="Umbria, punto da un ragno violino: rischia di morire, i medici gli salvano la vita"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/umbria-terni-morso-ragno-violino-ospedale.html">
          Umbria, punto da un ragno violino: rischia di morire, i medici gli salvano la vita        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/donna-morta-san-marco-allontanata-da-casa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/5542448563733/ambulanza-bis-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/square-low/5542448563733/ambulanza-bis-2.jpg" alt="Tragedia a Perugia, si allontana da casa e sparisce: donna trovata morta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/donna-morta-san-marco-allontanata-da-casa.html">
          Tragedia a Perugia, si allontana da casa e sparisce: donna trovata morta        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/politica/regione-umbria-dipendenti-legge-104-.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/52630792727473/marco-squarta-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/square-low/52630792727473/marco-squarta-2.jpg" alt="Legge 104, lo strano caso dell&amp;#039;Umbria: &amp;quot;Un dipendente regionale su 5 ne usufruisce, pi&amp;ugrave; della Sicilia&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/politica/regione-umbria-dipendenti-legge-104-.html">
          Legge 104, lo strano caso dell&#039;Umbria: &quot;Un dipendente regionale su 5 ne usufruisce, pi&ugrave; della Sicilia&quot;        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/bangkok-perugino-coma-ospedale-luca-presciutti-appello-famiglia-facebook.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/50080958062393/bangkok-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/square-low/50080958062393/bangkok-2.jpg" alt="Perugino in coma all&amp;#039;ospedale di Bangkok, l&amp;#039;appello della famiglia: &amp;quot;Aiutateci a riportarlo a casa&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/bangkok-perugino-coma-ospedale-luca-presciutti-appello-famiglia-facebook.html">
          Perugino in coma all&#039;ospedale di Bangkok, l&#039;appello della famiglia: &quot;Aiutateci a riportarlo a casa&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/raccordo-auto-ribaltata-madonna-alta-un-ferito-26-aprile-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/14386705769481/31271336_1782279921828487_3362313537060864000_n-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/square-low/14386705769481/31271336_1782279921828487_3362313537060864000_n-2.jpg" alt="Schianto lungo il raccordo Perugia - Bettolle, auto ribaltata in galleria: c&amp;#039;&amp;egrave; un ferito"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/raccordo-auto-ribaltata-madonna-alta-un-ferito-26-aprile-2018.html">
          Schianto lungo il raccordo Perugia - Bettolle, auto ribaltata in galleria: c&#039;&egrave; un ferito        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/piegaro-bando-soldi-affitto-centro-storico-comune-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/67731163548632/piegaro-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/square-low/67731163548632/piegaro-3.jpg" alt="Piegaro, il Comune che ti paga per andarci a vivere: come presentare la domanda"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/piegaro-bando-soldi-affitto-centro-storico-comune-2018.html">
          Piegaro, il Comune che ti paga per andarci a vivere: come presentare la domanda        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "perugiatoday", category : ",eventi," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2491" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab44dfda&amp;cb=202168114' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2491&amp;cb=202168114&amp;n=ab44dfda' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2787" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a43271a3&amp;cb=710468994' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2787&amp;cb=710468994&amp;n=a43271a3' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5867" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>perugiatoday-web</title>
    <path d="M1.53513514,4.18918919 L1.53513514,45.8108108 L10.2162162,45.8108108 L10.2162162,32.5513514 L13.7243243,32.5513514 C21.5135135,32.5513514 26.2702703,27.1405405 26.2702703,18.5189189 C26.2702703,9.06486486 21.5135135,4.18918919 13.6648649,4.18918919 L1.53513514,4.18918919 Z M10.2756757,24.6432432 L10.2162162,12.4540541 L13.1297297,12.4540541 C16.3405405,12.4540541 17.5891892,14.7135135 17.5891892,18.6378378 C17.5297297,22.7405405 16.2216216,24.6432432 13.1297297,24.6432432 L10.2756757,24.6432432 Z M29.5405405,45.8108108 L52.6108108,45.8108108 L52.6108108,37.5459459 L38.2216216,37.5459459 L38.2216216,28.5081081 L48.7459459,28.5081081 L48.7459459,20.4810811 L38.2216216,20.4810811 L38.2216216,12.4540541 L52.3135135,12.4540541 L52.3135135,4.18918919 L29.5405405,4.18918919 L29.5405405,45.8108108 Z M72.9459459,45.8108108 L82.6972973,45.8108108 L76.1567568,28.8648649 C79.8432432,27.0216216 81.8054054,22.9783784 81.8054054,17.9243243 C81.8054054,9.83783784 77.5243243,4.18918919 69.3189189,4.18918919 L56.6540541,4.18918919 L56.6540541,45.8108108 L65.3351351,45.8108108 L65.3351351,30.8864865 L66.5837838,30.8864865 L67.7135135,30.827027 L72.9459459,45.8108108 Z M65.3351351,23.6918919 L65.3351351,12.3945946 L68.7243243,12.3945946 C71.5783784,12.3945946 73.0648649,14.5351351 73.0648649,18.0432432 C73.0648649,21.9081081 71.4,23.6918919 68.9027027,23.6918919 L65.3351351,23.6918919 Z M111.178378,4.18918919 L103.032432,4.18918919 L103.032432,31.4810811 C103.032432,35.8216216 102.021622,38.2594595 98.2756757,38.2594595 C94.5891892,38.2594595 93.5783784,35.8216216 93.5783784,31.4810811 L93.5783784,4.18918919 L84.8972973,4.18918919 L84.8972973,31.4810811 C84.8972973,41.9459459 89.2972973,46.5837838 98.0378378,46.5837838 C106.778378,46.5837838 111.178378,41.9459459 111.178378,31.4810811 L111.178378,4.18918919 Z M144,45.8108108 L144,22.2054054 L129.848649,22.2054054 L129.848649,30.4702703 L135.913514,30.4702703 L135.913514,34.572973 C135.437838,36.3567568 133.832432,38.3189189 130.443243,38.3189189 C125.864865,38.3189189 123.664865,34.4540541 123.664865,24.227027 C123.664865,15.1297297 125.567568,11.7405405 129.610811,11.7405405 C133.178378,11.7405405 134.486486,14.4162162 135.081081,17.5675676 L143.405405,15.3081081 C142.275676,8.17297297 138.351351,3.41621622 129.908108,3.41621622 C120.810811,3.41621622 114.745946,8.70810811 114.745946,24.8216216 C114.745946,41.4108108 121.286486,46.3459459 128.481081,46.3459459 C132.048649,46.3459459 134.248649,45.0378378 135.913514,43.2540541 L136.091892,43.2540541 L136.091892,45.8108108 L144,45.8108108 Z M148.281081,45.8108108 L156.962162,45.8108108 L156.962162,4.18918919 L148.281081,4.18918919 L148.281081,45.8108108 Z M179.378378,38.4972973 L180.686486,45.8108108 L189.783784,45.8108108 L181.043243,4.18918919 L168.675676,4.18918919 L159.935135,45.8108108 L168.735135,45.8108108 L169.983784,38.4972973 L179.378378,38.4972973 Z M177.951351,30.4702703 L171.410811,30.4702703 L173.254054,20.0648649 C173.908108,16.3783784 174.562162,12.4540541 174.562162,12.3945946 L174.8,12.3945946 C174.859459,12.4540541 175.454054,16.4378378 176.108108,20.1243243 L177.951351,30.4702703 Z" class="logo-edition"></path>
    <path d="M216.102703,7.05825361 L216.102703,4.18918919 L190.475676,4.18918919 L190.475676,12.4540541 L198.978378,12.4540541 L198.978378,45.8108108 L207.6,45.8108108 L207.6,12.4540541 L212.787437,12.4540541 C213.62146,10.2033096 214.734408,8.42270825 216.102703,7.05825361 L216.102703,7.05825361 Z M213.962162,24.9405405 C213.962162,40.9351351 219.72973,46.5837838 229.243243,46.5837838 C238.875676,46.5837838 244.583784,40.7567568 244.583784,25.0594595 C244.583784,9.12432432 238.816216,3.41621622 229.243243,3.41621622 C219.67027,3.41621622 213.962162,9.18378378 213.962162,24.9405405 Z M222.881081,24.8810811 C222.881081,14.8324324 224.962162,11.7405405 229.302703,11.7405405 C233.524324,11.7405405 235.664865,14.772973 235.664865,25.1189189 C235.664865,35.2864865 233.524324,38.2594595 229.302703,38.2594595 C224.962162,38.2594595 222.881081,35.1675676 222.881081,24.8810811 Z M248.151351,4.18918919 L248.151351,45.8108108 L261.410811,45.8108108 C272.054054,45.8108108 276.513514,38.0810811 276.513514,25.1783784 C276.513514,12.0378378 271.756757,4.18918919 261.054054,4.18918919 L248.151351,4.18918919 Z M256.832432,37.5459459 L256.832432,12.4540541 L260.340541,12.4540541 C265.097297,12.4540541 267.654054,15.427027 267.654054,25.4162162 C267.654054,34.3351351 265.097297,37.5459459 260.221622,37.5459459 L256.832432,37.5459459 Z M295.778378,38.4972973 L297.086486,45.8108108 L306.183784,45.8108108 L297.443243,4.18918919 L285.075676,4.18918919 L276.335135,45.8108108 L285.135135,45.8108108 L286.383784,38.4972973 L295.778378,38.4972973 Z M294.351351,30.4702703 L287.810811,30.4702703 L289.654054,20.0648649 C290.308108,16.3783784 290.962162,12.4540541 290.962162,12.3945946 L291.2,12.3945946 C291.259459,12.4540541 291.854054,16.4378378 292.508108,20.1243243 L294.351351,30.4702703 Z M320.92973,30.9459459 L331.454054,4.18918919 L322.594595,4.18918919 L318.610811,15.6648649 C317.718919,18.2216216 317.064865,20.5405405 317.005405,20.6 L316.767568,20.6 C316.708108,20.5405405 316.054054,18.2216216 315.221622,15.6054054 L311.356757,4.18918919 L301.545946,4.18918919 L312.248649,30.9459459 L312.248649,45.8108108 L320.92973,45.8108108 L320.92973,30.9459459 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="//www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/PerugiaToday/100142986753754" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/PerugiaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/perugiatoday/id1201284920?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PerugiaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.perugiatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PerugiaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="PerugiaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2004-2018 - PerugiaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PerugiaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-perugiatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PerugiaToday\/100142986753754">http:\/\/www.facebook.com\/pages\/PerugiaToday\/100142986753754</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=N_z5-5FIuGGiYU8sej4UP-vdNOb_8vyMsEKPARmW4HUSMfCFRrywHOuG5ODFD79LlBSC4NwoFajNNYZ0DoUW6bcJkKqdC2Sb4Bfas8myuPnV_xq2PiQKWEJY-iAVRS5x4Sfx4_bukAXupNWR2ZMTJdHNHHjcutax0BEmQSSCGuRv4Rjn-RsPx7JADgYFW_3FdmD1IC7gamMRQY1r3iS7hV__nqKOS-vdsxGHLn2I-Tu3Kg6ancxyjs-UJp3ejMDAp2lm4ZQKyf2jRtLXFaX7E2qeIZbBB5-K_8HFPMN4ie8pXm&__frame~DHOgf3=twfW8tjMM9iwDXDfQoDwPrnOtA9ssv" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-perugiatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "castiglione-del-lago", "Castiglione del Lago" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.perugiatoday.it/eventi/coloriamo-i-cieli-trasimeno-perugia-castiglione-del-ago-aquiloni.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,0x7e,1.15E+2,1.04E+2,97,0162,0x65,100,057,1.0e+2,111,057,0176,0x2F,0143,111)+_(0165,0x6E,116,057,0X3F,0116,0166,51,8.9e+1,060,4.9E+1,101,77,0171,0120,73,1.22e+2,1.1e+2,0X65,71,0107,5.7E+1,7.9E+1,0125,5.4e+1,9.5e+1,0X37,99,0123,0X48,0171,4.5E+1,9.0e+1,74,0x53,114,5.4e+1,5.5e+1,84,107,0X4f,070,103,0x2d,7.1e+1,0121,0104,0X34,0144,0x6f,1.2E+2,116,104,061,122,9.0E+1,8.5e+1)+_(104,7.0e+1,0X47,060,0170,9.9E+1,055,0141,0x4A,0106,0x77,0x79,1.1E+2,84,0X71,97,0160,0X73,84,1.22E+2,0X73,49,0104,5.3e+1,1.09E+2,6.6e+1,7.8e+1,0142,0X63,4.8e+1)+_(0X41,1.14E+2,1.01E+2,112,0153,062,0102,0x74,7.5E+1,85,8.7e+1,89,0X34,76,0131,0x78,063,0113,0X70,0X71,0163,97,0104)+_(0x79,0110,0132,114,0x4b,80,0X4E,101,1.2E+2,0X74,5.2e+1,0150,73,1.13e+2,0X79,0141,0145,8.4E+1,0142,066,1.04e+2,0X41,73,0X31,107,68,0X68,1.03e+2,98,87,067,0x32,0130,1.14e+2,0x77,0151,0X77,0126,0x68,110,0X43,68,114,120,79,0X4F,70,0x71,52,0X51,100,0X70,66,111,0X5a,0112,82)+_(0X34,0X5F,95,1.19e+2,110,78,0x34,0x63,1.06e+2,1.22E+2,0X4A,1.09E+2,100))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#115;&#104;&#x61;&#114;&#101;&#x64;&#47;&#x64;&#111;&#47;&#126;&#47;&#99;&#x6F;&#x75;&#110;&#x74;&#47;&#x3f;&#72;&#x4B;&#83;&#45;&#x34;&#85;&#x65;&#x33;&#x68;&#x32;&#82;&#107;&#x42;&#68;&#x5A;&#76;&#49;&#81;&#54;&#45;&#77;&#x79;&#83;&#x45;&#x43;&#x41;&#x75;&#79;&#x73;&#84;&#100;&#95;&#68;&#52;&#x4F;&#x46;&#x59;&#x48;&#x57;&#50;&#119;&#73;&#x6c;&#73;&#74;&#117;&#x4A;&#79;&#67;&#x70;&#x47;&#x61;&#77;&#x65;&#x75;&#x54;&#122;&#74;&#x77;&#102;&#120;&#56;&#48;&#69;&#104;&#x45;&#x61;&#57;&#109;&#x58;&#76;&#x44;&#56;&#x74;&#x53;&#x72;&#114;&#x42;&#121;&#67;&#120;&#x47;&#x4f;&#x62;&#87;&#x55;&#x42;&#x65;&#83;&#x50;&#x49;&#121;&#x78;&#x2d;&#x5a;&#65;&#100;&#x70;&#45;&#x43;&#87;&#71;&#75;&#x4f;&#122;&#75;&#x76;&#117;&#x7A;&#80;&#x6a;&#102;&#99;&#x64;&#111;&#x4d;&#x66;&#x56;&#106;&#119;&#x70;&#122;&#116;&#112;&#121;&#x5F;&#x7a;&#108;&#x71;&#122;&#45;&#116;&#104;&#84;&#98;&#88;&#x61;&#65;&#x35;&#x5a;&#69;&#88;&#79;&#x61;&#x65;&#111;&#50;&#x59;&#78;&#111;&#x46;&#x4E;&#x4c;&#x4A;&#x64;&#x76;&#x61;&#x49;&#x54;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>