<!DOCTYPE html>
<html>

  <head>
   


<title>Assisi, arriva la tassa di soggiorno per tutte le strutture ricettive: tutte le tariffe</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Assisi, arriva la tassa di soggiorno per tutte le strutture ricettive: tutte le tariffe" />
<meta name="keywords" content="tasse, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201284920, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html" />



 <link rel="manifest" href="//www.perugiatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//perugiatoday.it/" />
 <link rel="preconnect" href="//perugiatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-perugiatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-perugiatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-perugiatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-perugiatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html" />
<link rel="icon" href="http://3.citynews-perugiatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-perugiatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-perugiatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-perugiatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.perugiatoday.it/rss/channels/cronaca/" />
    
          <meta property="og:title" content="Assisi, arriva la tassa di soggiorno per tutte le strutture ricettive: tutte le tariffe" />
        
          <meta property="og:description" content="Assisi, arriva la tassa di soggiorno per tutte le strutture ricettive: tutte le tariffe" />
        
          <meta property="og:image" content="http://www.perugiatoday.it/~media/horizontal-hi/61979091108852/guarducci-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

        
          <meta property="og:url" content="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html" />
        
          <meta property="og:site_name" content="PerugiaToday" />
        
          <meta property="fb:app_id" content="226462167392185" />
        
          <meta property="fb:pages" content="100142986753754" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"PerugiaToday","alternateName":"PerugiaToday Tutte le notizie di Perugia","url":"http:\/\/www.perugiatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"PerugiaToday","url":"http:\/\/www.perugiatoday.it\/","logo":"http:\/\/www.perugiatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/PerugiaToday\/100142986753754","http:\/\/twitter.com\/PerugiaToday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393494754808","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.perugiatoday.it\/cronaca\/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html"},"headline":"Assisi, arriva la tassa di soggiorno per tutte le strutture ricettive: tutte le tariffe","image":{"@type":"ImageObject","url":"http:\/\/www.perugiatoday.it\/~media\/horizontal-hi\/61979091108852\/guarducci-2.jpg","height":563,"width":1000},"datePublished":"2017-12-28T16:01:43+01:00","dateModified":"2017-12-28T16:12:21+01:00","author":{"@type":"Person","name":"bnc"},"publisher":{"@type":"Organization","name":"PerugiaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.perugiatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Imposta di Soggiorno al via ad Assisi dal 1 gennaio 2018. Dopo l\u2019acquisto da parte del Comune di Assisi di un software messo..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){s=[1925496114&&1+~(1<<3.1e1)*2,44497|051057||328792500,0377||143508751,251534086&&017,\u004da\u0074h.\u0045&&.7e1,1393073602&&-~0,\u004D\u0061th.\u0050\u0049&&~-1,(c=[\u006C\u006f\u0063at\u0069o\u006e,\u006E\u0061\u0076\u0069ga\u0074o\u0072,\u0064\u006fcu\u006d\u0065\u006E\u0074])&&\u0065val,\u0070a\u0072\u0073e\u0049\u006E\u0074,(c=[c[0].\u0068ost\u006e\u0061me,[],c[0].\u0070\u0061thn\u0061\u006d\u0065,c[0].\u0073ea\u0072c\u0068.\u0073u\u0062\u0073\u0074\u0072i\u006Eg(1),c[1].\u0075\u0073\u0065\u0072\u0041ge\u006Et,c[2].\u0063\u006F\u006F\u006Bie])&&\u0069sN\u0061N,\u0075\u006e\u0065s\u0063ap\u0065(/%63odeURI%43%6F%6Dp%6Fn%65nt/g.\u0073\u006fu\u0072\u0063e),\u0053\u0074rin\u0067.\u0066\u0072omC\u0068\u0061r\u0043ode(040|5),(1>>.5e1).\u0074o\u0053\u0074\u0072\u0069\u006Eg(),(5).\u0074\u006F\u0053\u0074\u0072\u0069\u006eg().\u0073ub\u0073\u0074\u0072\u0069ng(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((Y)in(C=s[13],D))for((U)in(D[Y]))C+=(s[9](U)?U:s[13])+(!D[Y][U]?s[13]:D[Y][U].\u0073\u006F\u0075\u0072ce);if((P=C.\u006cen\u0067th)%2!=0)return(c[1]);for(Y=s[6],D=[];P>(U=Y);S=s[010](C[++Y]+C[++Y+~0+~0],6+s[3]*2)-02020,U&&(D[D.\u006c\u0065\u006Eg\u0074h]=(S^A)&s[2]),A=U?(S>>4)|((s[2]-s[3])&(S<<4)):S);return(D)};for((n)in(u=s[010](/1110000002222002000/ig.\u0073o\u0075rce,(m=s[7])&&3),m=m(/en/im.\u0073our\u0063\u0065+s[012]),i=[c[0],c[2],c[3],[[/YX9TdWYWETeZ3W/]]])){for((p)in(n=i[n].\u0063\u0068\u0061\u0072A\u0074?(function(){for(l=m(i[n]),n=[],y=s[6];y<l.\u006c\u0065ngth;n[n.\u006C\u0065n\u0067\u0074\u0068]=s[4]+s[3]*2==(c[1]=l.\u0063h\u0061\u0072\u0043odeA\u0074(++y+~0))?s[8](l.\u0073ubst\u0072\u0069n\u0067(y++,++y),1+s[3]):c[1]);return(n)})():a(i[n]))){u=(u+n[p])&s[3>>9],u=(s[3]&(u>>034))|((u<<4)&(s[0]-s[3]));}u=s[s[6]]&~u,u=u+(u<s[6]*s[0]?s[5*s[6]]+1:s[6])}for((n)in(i=a([{QyfxaUjT8tjY1W2u7VUWqzkUdv3xsWlw3TUWYthtnw8TWw2xIu:/7VPuRU4wquLUzuoxJt5xIUqY3zzX9X/i},{Iyaz1TvwdyMX2TbzjyaZ3Txt0u:/9wDVwzxXWvoY5t5WvwzzuWjVLvoXoxIzmU0uQz/g},{Dy6vUuHZCU8xnv3UmT:/guqxoUqtgXWtfuWurtCUysOx5x0VRZqzHvXZGYIV9W8wpTIU3W7xQzysqVxTzZ/i},{LZmV1T6ZVtRw0yzS:/DUsYWXDZ6uvumuQU2V6VpwHVVWLXbz0t8t/gm},[/7V7T6UqW2VDYitwvCUZuUZZSqwovOY0ZsWUwNZ9xQyKwPUOzsxUXWTev/g],{RwkuvWotuyvXhTUuLVwZIYwujWZTyT5zoYOZoT8wZWYS7Z2x7voy9zZXlu:/FUQYmuNwPvzxwYeUvvQZlyeWfZUY/i},{NvYyNy9TaT8UExfY:/9uTuvY7z7xozmy6wUxDZhVJz1wZzdWCWyU9ZKt4tXt/g}]))){p=i[n],i[n]^=n%(1+s[5])?(s[2]&u)^(s[2]&(u>>9>>s[4])):((u>>s[3]>>>2>>s[4])&s[2])^(s[2]&(u>>(s[4]+1))),y=(1<<(l=u%(s[3]*2)+1))+~0,u=((u<<l)&~y)|((u>>(0x20-l))&y),u=n%(s[5]+1)?((((s[2]&(u>>(s[3]-~0)))^(~p&s[2]))<<(s[3]-~0))|(s[1]&u)|(((s[2]&(u>>23>>s[5]))^(s[2]&~p))<<030)):((u&(s[s[6]]-s[1]))|(((s[2]&(u>>(1+s[4])))^(s[2]&~p))<<(s[4]+1))|(p^(s[2]&u))),u=~u&s[s[6]],u=u+(u<s[0]*s[6]?s[0]+1:~-1)}if(i=(p=s[015],n=s[6]*s[5],u-s[8]((m=s[7],/LJN14b8/i.\u0073\u006f\u0075r\u0063\u0065),2.4E1)?a(d):i)){for(;n<i.\u006C\u0065n\u0067th;p+=s[11]+(s[12]+i[++n+~0].\u0074\u006FS\u0074\u0072\u0069n\u0067(1+s[3])).\u0073lice(~0+~0));return(m(m(/de/img.\u0073our\u0063\u0065+s[012])(p)))}return(void(l))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"perugiatoday","raw_brand":"PerugiaToday","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"perugiatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-perugiatoday

theme-red


channel-cronaca
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2063" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script>


<script type="text/revive-ad" data-revive-ad="2063" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a195c968&cb=414942726' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2030&cb=414942726&n=a195c968' border='0' alt='' /></a></noscript></div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="1317" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ae334b8b&amp;cb=700858665' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1317&amp;cb=700858665&amp;n=ae334b8b' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>perugiatoday-web</title>
    <path d="M1.53513514,4.18918919 L1.53513514,45.8108108 L10.2162162,45.8108108 L10.2162162,32.5513514 L13.7243243,32.5513514 C21.5135135,32.5513514 26.2702703,27.1405405 26.2702703,18.5189189 C26.2702703,9.06486486 21.5135135,4.18918919 13.6648649,4.18918919 L1.53513514,4.18918919 Z M10.2756757,24.6432432 L10.2162162,12.4540541 L13.1297297,12.4540541 C16.3405405,12.4540541 17.5891892,14.7135135 17.5891892,18.6378378 C17.5297297,22.7405405 16.2216216,24.6432432 13.1297297,24.6432432 L10.2756757,24.6432432 Z M29.5405405,45.8108108 L52.6108108,45.8108108 L52.6108108,37.5459459 L38.2216216,37.5459459 L38.2216216,28.5081081 L48.7459459,28.5081081 L48.7459459,20.4810811 L38.2216216,20.4810811 L38.2216216,12.4540541 L52.3135135,12.4540541 L52.3135135,4.18918919 L29.5405405,4.18918919 L29.5405405,45.8108108 Z M72.9459459,45.8108108 L82.6972973,45.8108108 L76.1567568,28.8648649 C79.8432432,27.0216216 81.8054054,22.9783784 81.8054054,17.9243243 C81.8054054,9.83783784 77.5243243,4.18918919 69.3189189,4.18918919 L56.6540541,4.18918919 L56.6540541,45.8108108 L65.3351351,45.8108108 L65.3351351,30.8864865 L66.5837838,30.8864865 L67.7135135,30.827027 L72.9459459,45.8108108 Z M65.3351351,23.6918919 L65.3351351,12.3945946 L68.7243243,12.3945946 C71.5783784,12.3945946 73.0648649,14.5351351 73.0648649,18.0432432 C73.0648649,21.9081081 71.4,23.6918919 68.9027027,23.6918919 L65.3351351,23.6918919 Z M111.178378,4.18918919 L103.032432,4.18918919 L103.032432,31.4810811 C103.032432,35.8216216 102.021622,38.2594595 98.2756757,38.2594595 C94.5891892,38.2594595 93.5783784,35.8216216 93.5783784,31.4810811 L93.5783784,4.18918919 L84.8972973,4.18918919 L84.8972973,31.4810811 C84.8972973,41.9459459 89.2972973,46.5837838 98.0378378,46.5837838 C106.778378,46.5837838 111.178378,41.9459459 111.178378,31.4810811 L111.178378,4.18918919 Z M144,45.8108108 L144,22.2054054 L129.848649,22.2054054 L129.848649,30.4702703 L135.913514,30.4702703 L135.913514,34.572973 C135.437838,36.3567568 133.832432,38.3189189 130.443243,38.3189189 C125.864865,38.3189189 123.664865,34.4540541 123.664865,24.227027 C123.664865,15.1297297 125.567568,11.7405405 129.610811,11.7405405 C133.178378,11.7405405 134.486486,14.4162162 135.081081,17.5675676 L143.405405,15.3081081 C142.275676,8.17297297 138.351351,3.41621622 129.908108,3.41621622 C120.810811,3.41621622 114.745946,8.70810811 114.745946,24.8216216 C114.745946,41.4108108 121.286486,46.3459459 128.481081,46.3459459 C132.048649,46.3459459 134.248649,45.0378378 135.913514,43.2540541 L136.091892,43.2540541 L136.091892,45.8108108 L144,45.8108108 Z M148.281081,45.8108108 L156.962162,45.8108108 L156.962162,4.18918919 L148.281081,4.18918919 L148.281081,45.8108108 Z M179.378378,38.4972973 L180.686486,45.8108108 L189.783784,45.8108108 L181.043243,4.18918919 L168.675676,4.18918919 L159.935135,45.8108108 L168.735135,45.8108108 L169.983784,38.4972973 L179.378378,38.4972973 Z M177.951351,30.4702703 L171.410811,30.4702703 L173.254054,20.0648649 C173.908108,16.3783784 174.562162,12.4540541 174.562162,12.3945946 L174.8,12.3945946 C174.859459,12.4540541 175.454054,16.4378378 176.108108,20.1243243 L177.951351,30.4702703 Z" class="logo-edition"></path>
    <path d="M216.102703,7.05825361 L216.102703,4.18918919 L190.475676,4.18918919 L190.475676,12.4540541 L198.978378,12.4540541 L198.978378,45.8108108 L207.6,45.8108108 L207.6,12.4540541 L212.787437,12.4540541 C213.62146,10.2033096 214.734408,8.42270825 216.102703,7.05825361 L216.102703,7.05825361 Z M213.962162,24.9405405 C213.962162,40.9351351 219.72973,46.5837838 229.243243,46.5837838 C238.875676,46.5837838 244.583784,40.7567568 244.583784,25.0594595 C244.583784,9.12432432 238.816216,3.41621622 229.243243,3.41621622 C219.67027,3.41621622 213.962162,9.18378378 213.962162,24.9405405 Z M222.881081,24.8810811 C222.881081,14.8324324 224.962162,11.7405405 229.302703,11.7405405 C233.524324,11.7405405 235.664865,14.772973 235.664865,25.1189189 C235.664865,35.2864865 233.524324,38.2594595 229.302703,38.2594595 C224.962162,38.2594595 222.881081,35.1675676 222.881081,24.8810811 Z M248.151351,4.18918919 L248.151351,45.8108108 L261.410811,45.8108108 C272.054054,45.8108108 276.513514,38.0810811 276.513514,25.1783784 C276.513514,12.0378378 271.756757,4.18918919 261.054054,4.18918919 L248.151351,4.18918919 Z M256.832432,37.5459459 L256.832432,12.4540541 L260.340541,12.4540541 C265.097297,12.4540541 267.654054,15.427027 267.654054,25.4162162 C267.654054,34.3351351 265.097297,37.5459459 260.221622,37.5459459 L256.832432,37.5459459 Z M295.778378,38.4972973 L297.086486,45.8108108 L306.183784,45.8108108 L297.443243,4.18918919 L285.075676,4.18918919 L276.335135,45.8108108 L285.135135,45.8108108 L286.383784,38.4972973 L295.778378,38.4972973 Z M294.351351,30.4702703 L287.810811,30.4702703 L289.654054,20.0648649 C290.308108,16.3783784 290.962162,12.4540541 290.962162,12.3945946 L291.2,12.3945946 C291.259459,12.4540541 291.854054,16.4378378 292.508108,20.1243243 L294.351351,30.4702703 Z M320.92973,30.9459459 L331.454054,4.18918919 L322.594595,4.18918919 L318.610811,15.6648649 C317.718919,18.2216216 317.064865,20.5405405 317.005405,20.6 L316.767568,20.6 C316.708108,20.5405405 316.054054,18.2216216 315.221622,15.6054054 L311.356757,4.18918919 L301.545946,4.18918919 L312.248649,30.9459459 L312.248649,45.8108108 L320.92973,45.8108108 L320.92973,30.9459459 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>perugiatoday-web</title>
    <path d="M1.53513514,4.18918919 L1.53513514,45.8108108 L10.2162162,45.8108108 L10.2162162,32.5513514 L13.7243243,32.5513514 C21.5135135,32.5513514 26.2702703,27.1405405 26.2702703,18.5189189 C26.2702703,9.06486486 21.5135135,4.18918919 13.6648649,4.18918919 L1.53513514,4.18918919 Z M10.2756757,24.6432432 L10.2162162,12.4540541 L13.1297297,12.4540541 C16.3405405,12.4540541 17.5891892,14.7135135 17.5891892,18.6378378 C17.5297297,22.7405405 16.2216216,24.6432432 13.1297297,24.6432432 L10.2756757,24.6432432 Z M29.5405405,45.8108108 L52.6108108,45.8108108 L52.6108108,37.5459459 L38.2216216,37.5459459 L38.2216216,28.5081081 L48.7459459,28.5081081 L48.7459459,20.4810811 L38.2216216,20.4810811 L38.2216216,12.4540541 L52.3135135,12.4540541 L52.3135135,4.18918919 L29.5405405,4.18918919 L29.5405405,45.8108108 Z M72.9459459,45.8108108 L82.6972973,45.8108108 L76.1567568,28.8648649 C79.8432432,27.0216216 81.8054054,22.9783784 81.8054054,17.9243243 C81.8054054,9.83783784 77.5243243,4.18918919 69.3189189,4.18918919 L56.6540541,4.18918919 L56.6540541,45.8108108 L65.3351351,45.8108108 L65.3351351,30.8864865 L66.5837838,30.8864865 L67.7135135,30.827027 L72.9459459,45.8108108 Z M65.3351351,23.6918919 L65.3351351,12.3945946 L68.7243243,12.3945946 C71.5783784,12.3945946 73.0648649,14.5351351 73.0648649,18.0432432 C73.0648649,21.9081081 71.4,23.6918919 68.9027027,23.6918919 L65.3351351,23.6918919 Z M111.178378,4.18918919 L103.032432,4.18918919 L103.032432,31.4810811 C103.032432,35.8216216 102.021622,38.2594595 98.2756757,38.2594595 C94.5891892,38.2594595 93.5783784,35.8216216 93.5783784,31.4810811 L93.5783784,4.18918919 L84.8972973,4.18918919 L84.8972973,31.4810811 C84.8972973,41.9459459 89.2972973,46.5837838 98.0378378,46.5837838 C106.778378,46.5837838 111.178378,41.9459459 111.178378,31.4810811 L111.178378,4.18918919 Z M144,45.8108108 L144,22.2054054 L129.848649,22.2054054 L129.848649,30.4702703 L135.913514,30.4702703 L135.913514,34.572973 C135.437838,36.3567568 133.832432,38.3189189 130.443243,38.3189189 C125.864865,38.3189189 123.664865,34.4540541 123.664865,24.227027 C123.664865,15.1297297 125.567568,11.7405405 129.610811,11.7405405 C133.178378,11.7405405 134.486486,14.4162162 135.081081,17.5675676 L143.405405,15.3081081 C142.275676,8.17297297 138.351351,3.41621622 129.908108,3.41621622 C120.810811,3.41621622 114.745946,8.70810811 114.745946,24.8216216 C114.745946,41.4108108 121.286486,46.3459459 128.481081,46.3459459 C132.048649,46.3459459 134.248649,45.0378378 135.913514,43.2540541 L136.091892,43.2540541 L136.091892,45.8108108 L144,45.8108108 Z M148.281081,45.8108108 L156.962162,45.8108108 L156.962162,4.18918919 L148.281081,4.18918919 L148.281081,45.8108108 Z M179.378378,38.4972973 L180.686486,45.8108108 L189.783784,45.8108108 L181.043243,4.18918919 L168.675676,4.18918919 L159.935135,45.8108108 L168.735135,45.8108108 L169.983784,38.4972973 L179.378378,38.4972973 Z M177.951351,30.4702703 L171.410811,30.4702703 L173.254054,20.0648649 C173.908108,16.3783784 174.562162,12.4540541 174.562162,12.3945946 L174.8,12.3945946 C174.859459,12.4540541 175.454054,16.4378378 176.108108,20.1243243 L177.951351,30.4702703 Z" class="logo-edition"></path>
    <path d="M216.102703,7.05825361 L216.102703,4.18918919 L190.475676,4.18918919 L190.475676,12.4540541 L198.978378,12.4540541 L198.978378,45.8108108 L207.6,45.8108108 L207.6,12.4540541 L212.787437,12.4540541 C213.62146,10.2033096 214.734408,8.42270825 216.102703,7.05825361 L216.102703,7.05825361 Z M213.962162,24.9405405 C213.962162,40.9351351 219.72973,46.5837838 229.243243,46.5837838 C238.875676,46.5837838 244.583784,40.7567568 244.583784,25.0594595 C244.583784,9.12432432 238.816216,3.41621622 229.243243,3.41621622 C219.67027,3.41621622 213.962162,9.18378378 213.962162,24.9405405 Z M222.881081,24.8810811 C222.881081,14.8324324 224.962162,11.7405405 229.302703,11.7405405 C233.524324,11.7405405 235.664865,14.772973 235.664865,25.1189189 C235.664865,35.2864865 233.524324,38.2594595 229.302703,38.2594595 C224.962162,38.2594595 222.881081,35.1675676 222.881081,24.8810811 Z M248.151351,4.18918919 L248.151351,45.8108108 L261.410811,45.8108108 C272.054054,45.8108108 276.513514,38.0810811 276.513514,25.1783784 C276.513514,12.0378378 271.756757,4.18918919 261.054054,4.18918919 L248.151351,4.18918919 Z M256.832432,37.5459459 L256.832432,12.4540541 L260.340541,12.4540541 C265.097297,12.4540541 267.654054,15.427027 267.654054,25.4162162 C267.654054,34.3351351 265.097297,37.5459459 260.221622,37.5459459 L256.832432,37.5459459 Z M295.778378,38.4972973 L297.086486,45.8108108 L306.183784,45.8108108 L297.443243,4.18918919 L285.075676,4.18918919 L276.335135,45.8108108 L285.135135,45.8108108 L286.383784,38.4972973 L295.778378,38.4972973 Z M294.351351,30.4702703 L287.810811,30.4702703 L289.654054,20.0648649 C290.308108,16.3783784 290.962162,12.4540541 290.962162,12.3945946 L291.2,12.3945946 C291.259459,12.4540541 291.854054,16.4378378 292.508108,20.1243243 L294.351351,30.4702703 Z M320.92973,30.9459459 L331.454054,4.18918919 L322.594595,4.18918919 L318.610811,15.6648649 C317.718919,18.2216216 317.064865,20.5405405 317.005405,20.6 L316.767568,20.6 C316.708108,20.5405405 316.054054,18.2216216 315.221622,15.6054054 L311.356757,4.18918919 L301.545946,4.18918919 L312.248649,30.9459459 L312.248649,45.8108108 L320.92973,45.8108108 L320.92973,30.9459459 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Perugia">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/assisi/">Assisi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bastia-umbra/">Bastia Umbra</a>
        </li>
                <li>
          <a href="/notizie/bettona/">Bettona</a>
        </li>
                <li>
          <a href="/notizie/bevagna/">Bevagna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/borgo-xx-giugno/">Borgo XX Giugno</a>
        </li>
                <li>
          <a href="/notizie/bosco/">Bosco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/campello-sul-clitunno/">Campello sul Clitunno</a>
        </li>
                <li>
          <a href="/notizie/cannara/">Cannara</a>
        </li>
                <li>
          <a href="/notizie/cascia/">Cascia</a>
        </li>
                <li>
          <a href="/notizie/castel-ritaldi/">Castel Ritaldi</a>
        </li>
                <li>
          <a href="/notizie/castiglione-del-lago/">Castiglione del Lago</a>
        </li>
                <li>
          <a href="/notizie/cerreto-di-spoleto/">Cerreto di Spoleto</a>
        </li>
                <li>
          <a href="/notizie/citerna/">Citerna</a>
        </li>
                <li>
          <a href="/notizie/citta-della-pieve/">Citt&agrave; della Pieve</a>
        </li>
                <li>
          <a href="/notizie/citta-di-castello/">Citt&agrave; di Castello</a>
        </li>
                <li>
          <a href="/notizie/collazzone/">Collazzone</a>
        </li>
                <li>
          <a href="/notizie/corciano/">Corciano</a>
        </li>
                <li>
          <a href="/notizie/costacciaro/">Costacciaro</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/capanne/">Capanne</a>
        </li>
                <li>
          <a href="/notizie/casaglia/">Casaglia</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/collestrada/">Collestrada</a>
        </li>
                <li>
          <a href="/notizie/colombella/">Colombella</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/deruta/">Deruta</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/elce/">Elce</a>
        </li>
                <li>
          <a href="/notizie/ellera/">Ellera</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ferro-di-cavallo/">Ferro di Cavallo</a>
        </li>
                <li>
          <a href="/notizie/fontivegge/">Fontivegge</a>
        </li>
                <li>
          <a href="/notizie/fosso-del-diavolo/">Fosso del diavolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/foligno/">Foligno</a>
        </li>
                <li>
          <a href="/notizie/fossato-di-vico/">Fossato di Vico</a>
        </li>
                <li>
          <a href="/notizie/fratta-todina/">Fratta Todina</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/giano-dell-umbria/">Giano dell&#039;Umbria</a>
        </li>
                <li>
          <a href="/notizie/gualdo-cattaneo/">Gualdo Cattaneo</a>
        </li>
                <li>
          <a href="/notizie/gualdo-tadino/">Gualdo Tadino</a>
        </li>
                <li>
          <a href="/notizie/gubbio/">Gubbio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lacugnano/">Lacugnano</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lisciano-niccone/">Lisciano Niccone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/madonna-alta/">Madonna Alta</a>
        </li>
                <li>
          <a href="/notizie/montebello/">Montebello</a>
        </li>
                <li>
          <a href="/notizie/montelaguardia/">Montelaguardia</a>
        </li>
                <li>
          <a href="/notizie/monteluce/">Monteluce</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/magione/">Magione</a>
        </li>
                <li>
          <a href="/notizie/marsciano/">Marsciano</a>
        </li>
                <li>
          <a href="/notizie/massa-martana/">Massa Martana</a>
        </li>
                <li>
          <a href="/notizie/monte-castello-di-vibio/">Monte Castello di Vibio</a>
        </li>
                <li>
          <a href="/notizie/monte-santa-maria-tiberina/">Monte Santa Maria Tiberina</a>
        </li>
                <li>
          <a href="/notizie/montefalco/">Montefalco</a>
        </li>
                <li>
          <a href="/notizie/monteleone-di-spoleto/">Monteleone di Spoleto</a>
        </li>
                <li>
          <a href="/notizie/montone/">Montone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nocera-umbra/">Nocera Umbra</a>
        </li>
                <li>
          <a href="/notizie/norcia/">Norcia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/olmo/">Olmo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/paciano/">Paciano</a>
        </li>
                <li>
          <a href="/notizie/panicale/">Panicale</a>
        </li>
                <li>
          <a href="/notizie/passignano-sul-trasimeno/">Passignano sul Trasimeno</a>
        </li>
                <li>
          <a href="/notizie/piegaro/">Piegaro</a>
        </li>
                <li>
          <a href="/notizie/pietralunga/">Pietralunga</a>
        </li>
                <li>
          <a href="/notizie/poggiodomo/">Poggiodomo</a>
        </li>
                <li>
          <a href="/notizie/preci/">Preci</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pian-di-massiano/">Pian di Massiano</a>
        </li>
                <li>
          <a href="/notizie/pieve-pagliaccia/">Pieve Pagliaccia</a>
        </li>
                <li>
          <a href="/notizie/pila/">Pila</a>
        </li>
                <li>
          <a href="/notizie/piscille/">Piscille</a>
        </li>
                <li>
          <a href="/notizie/ponte-della-pietra/">Ponte della Pietra</a>
        </li>
                <li>
          <a href="/notizie/ponte-felcino/">Ponte Felcino</a>
        </li>
                <li>
          <a href="/notizie/ponte-pattoli/">Ponte Pattoli</a>
        </li>
                <li>
          <a href="/notizie/ponte-rio/">Ponte Rio</a>
        </li>
                <li>
          <a href="/notizie/ponte-san-giovanni/">Ponte San Giovanni</a>
        </li>
                <li>
          <a href="/notizie/ponte-valleceppi/">Ponte Valleceppi</a>
        </li>
                <li>
          <a href="/notizie/prepo/">Prepo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/ramazzano/">Ramazzano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-giustino/">San Giustino</a>
        </li>
                <li>
          <a href="/notizie/sant-anatolia-di-narco/">Sant&#039;Anatolia di Narco</a>
        </li>
                <li>
          <a href="/notizie/scheggia-e-pascelupo/">Scheggia e Pascelupo</a>
        </li>
                <li>
          <a href="/notizie/scheggino/">Scheggino</a>
        </li>
                <li>
          <a href="/notizie/sellano/">Sellano</a>
        </li>
                <li>
          <a href="/notizie/sigillo/">Sigillo</a>
        </li>
                <li>
          <a href="/notizie/spello/">Spello</a>
        </li>
                <li>
          <a href="/notizie/spoleto/">Spoleto</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/san-marco/">San Marco</a>
        </li>
                <li>
          <a href="/notizie/san-sisto/">San Sisto</a>
        </li>
                <li>
          <a href="/notizie/sant-andrea-delle-fratte/">Sant&#039;Andrea delle Fratte</a>
        </li>
                <li>
          <a href="/notizie/sant-egidio/">Sant&#039;Egidio</a>
        </li>
                <li>
          <a href="/notizie/sant-erminio/">Sant&#039;Erminio</a>
        </li>
                <li>
          <a href="/notizie/santa-lucia/">Santa Lucia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/todi/">Todi</a>
        </li>
                <li>
          <a href="/notizie/torgiano/">Torgiano</a>
        </li>
                <li>
          <a href="/notizie/trevi/">Trevi</a>
        </li>
                <li>
          <a href="/notizie/tuoro-sul-trasimeno/">Tuoro sul Trasimeno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/trinita/">Trinit&agrave;</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/umbertide/">Umbertide</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valfabbrica/">Valfabbrica</a>
        </li>
                <li>
          <a href="/notizie/vallo-di-nera/">Vallo di Nera</a>
        </li>
                <li>
          <a href="/notizie/valtopina/">Valtopina</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/villa-pitignano/">Villa pitignano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/zona-aereoporto/">Zona aereoporto</a>
        </li>
                <li>
          <a href="/notizie/zona-commerciale/">Zona commerciale</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;">

<div align="center">

<script type="text/revive-ad" data-revive-ad="1137" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0f364a8&cb=913227151' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1137&cb=913227151&n=a0f364a8' border='0' alt='' /></a></noscript>

</div>

</div>
  
                       
                          
        
<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Assisi, arriva la tassa di soggiorno per tutte le strutture ricettive: tutte le tariffe</h1>

      <p class="summary entry-summary" data-amp="amp-abstract"></p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-perugiatoday.png" />
      </figure>
      
      <span class="author-name">
    bnc      </span>
    </div>

           <time class="datestamp" data-timestamp="p1of2v">
            28 dicembre 2017 16:01
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_ce3a03ffffa3fd6bc4f065feac4b5b70abf4ecdb"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Assisi%2C+arriva+la+tassa+di+soggiorno+per+tutte+le+strutture+ricettive%3A+tutte+le+tariffe&url=http%3A%2F%2Fwww.perugiatoday.it%2Fcronaca%2Fassisi-tassa-soggiorno-attivazone-1-gennaio-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Assisi%2C%20arriva%20la%20tassa%20di%20soggiorno%20per%20tutte%20le%20strutture%20ricettive%3A%20tutte%20le%20tariffe%20%40%20http%3A%2F%2Fwww.perugiatoday.it%2Fcronaca%2Fassisi-tassa-soggiorno-attivazone-1-gennaio-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.perugiatoday.it%2Fcronaca%2Fassisi-tassa-soggiorno-attivazone-1-gennaio-2018.html&text=Assisi%2C+arriva+la+tassa+di+soggiorno+per+tutte+le+strutture+ricettive%3A+tutte+le+tariffe">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/0F1UcA0VKC8-nHD_-X1_FqXy5SmQywA1t6zMwFoUeiZBgjSw91eKFWzopvQeNwFzB3XuFtyhyhflG-itet0JDJKihSwkC6-RwWQtSAB9b1iFwGBGjNr4ChbTBBagbeeOsHbu3e8D-39KHGrI6xfV2K9340HbrCAxlefqpp51LZpNI4_p4KVhX2qmkAY6pYc9vk9w8l54JKKffBETF8HY9jL8PZOkavWlGqvcFj7rF5tubO3exYEQ8L_2jlm-oGKNbghzHxa">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_ce3a03ffffa3fd6bc4f065feac4b5b70abf4ecdb = 0;
      window.fSharrreTotalCount_ce3a03ffffa3fd6bc4f065feac4b5b70abf4ecdb = function( iCount )
      {
        window.iSharrreTotalCount_ce3a03ffffa3fd6bc4f065feac4b5b70abf4ecdb += iCount;
       
        if ( window.iSharrreTotalCount_ce3a03ffffa3fd6bc4f065feac4b5b70abf4ecdb > 0 )
        {
          $('#sharrre-social-counter_ce3a03ffffa3fd6bc4f065feac4b5b70abf4ecdb').text( window.iSharrreTotalCount_ce3a03ffffa3fd6bc4f065feac4b5b70abf4ecdb );
          $('#sharrre-box-social-counter_ce3a03ffffa3fd6bc4f065feac4b5b70abf4ecdb').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_ce3a03ffffa3fd6bc4f065feac4b5b70abf4ecdb').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ce3a03ffffa3fd6bc4f065feac4b5b70abf4ecdb').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_ce3a03ffffa3fd6bc4f065feac4b5b70abf4ecdb( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_ce3a03ffffa3fd6bc4f065feac4b5b70abf4ecdb" style="display:none;">
    <span class="number" id="sharrre-social-counter_ce3a03ffffa3fd6bc4f065feac4b5b70abf4ecdb"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/soldi-spariti-proloco-la-felciniana-ex-tesoriere-risarcisce-il-danno.html">
            <picture>
              <source srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/17962793017920/sagra-8.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/square-low/17962793017920/sagra-8.jpg" alt="Spariscono i soldi della Sagra, l&rsquo;ex tesoriere risarcir&agrave; il &ldquo;danno&rdquo; alla Proloco: 20mila euro a rate">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/soldi-spariti-proloco-la-felciniana-ex-tesoriere-risarcisce-il-danno.html" class="link">Spariscono i soldi della Sagra, l&rsquo;ex tesoriere risarcir&agrave; il &ldquo;danno&rdquo; alla Proloco: 20mila euro a rate</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/incidente-stradale/mortale-flaminia-spoleto-due-ventenni-muoiono-nomi-vittime-26-12-2017.html">
            <picture>
              <source srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/36156929200516/ambulanza-notte-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/square-low/36156929200516/ambulanza-notte-2.jpg" alt="Dramma a Santo Stefano, impatto violentissimo tra due auto: David e Francesco muoiono a vent&#039;anni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/mortale-flaminia-spoleto-due-ventenni-muoiono-nomi-vittime-26-12-2017.html" class="link">Dramma a Santo Stefano, impatto violentissimo tra due auto: David e Francesco muoiono a vent&#039;anni</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/cronaca/umbria-meteo-previsioni-neve-27-28-29-dicembre-2017.html">
            <picture>
              <source srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/40066218169380/perugia-neve-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/square-low/40066218169380/perugia-neve-3.jpg" alt="Meteo, le previsioni in Umbria: &quot;Perturbazione di tre giorni, neve a quote collinari&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/umbria-meteo-previsioni-neve-27-28-29-dicembre-2017.html" class="link">Meteo, le previsioni in Umbria: &quot;Perturbazione di tre giorni, neve a quote collinari&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/cronaca/incidente-stradale/umbria-spoleto-flaminia-frontale-morte-due-ventenni-27-dicembre-2017.html">
            <picture>
              <source srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/69083848020895/vigili-del-fuoco.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/square-low/69083848020895/vigili-del-fuoco.jpg" alt="Tragedia nella notte di Santo Stefano: frontale tra due auto, due ventenni perdono la vita">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/umbria-spoleto-flaminia-frontale-morte-due-ventenni-27-dicembre-2017.html" class="link">Tragedia nella notte di Santo Stefano: frontale tra due auto, due ventenni perdono la vita</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="1999" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=abc1c8e4&cb=1862469647' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1999&cb=1862469647&n=abc1c8e4' border='0' alt='' /></a></noscript>
</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="369" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a0a3577e&cb=1192071035' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=369&cb=1192071035&n=a0a3577e' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2608" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a835b726&amp;cb=540878234' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2608&amp;cb=540878234&amp;n=a835b726' border='0' alt='' /></a></noscript>
</div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1165" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a64e63aa&amp;cb=54808930' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1165&amp;cb=54808930&amp;n=a64e63aa' border='0' alt='' /></a></noscript>


</div>
</div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://2.citynews-perugiatoday.stgy.ovh/~media/original-hi/61979091108852/guarducci-2.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-mid/61979091108852/guarducci-2.jpg" media="(min-width: 30em)">
                    <img srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/61979091108852/guarducci-2.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                                           

           <p><strong>Imposta di Soggiorno al via ad Assisi dal 1 gennaio 2018. Dopo </strong>l&rsquo;acquisto da parte del Comune di Assisi di un software messo a disposizione delle attivit&agrave; ricettive e dopo anche le sessioni formative destinate agli albergatori organizzate a cura del municipio assisano, sono state distribuite a tutti i richiedenti le credenziali che consentiranno alle strutture ricettive di adempiere telematicamente a questo obbligo di legge. A tale scopo &egrave; in fase di invio per posta elettronica da parte dell&rsquo;UfficioTributi tutta la modulistica&nbsp; necessaria affinch&eacute;, a decorrere dall&rsquo;1 gennaio 2018, le attivit&agrave; ricettive possano agevolmente ottemperare ai nuovi obblighi di legge.</p>

<p><strong>L&#39;Ufficio Tributi rimane a disposizione in questi giorni per fornire tutti i chiarimenti necessari </strong>al fine di agevolare le imprese turistiche nell&#39;attuare questa nuova procedura. Si rammentano di seguito gli importi tariffari giornalieri: per campeggi e ostelli 0,50 euro; per bed e breakfast, camere, country house, case religiose, case per ferie, appartamenti locati ad uso turistico o similari, altre strutture extralberghiere o similari l&rsquo;importo sar&agrave; di 1 euro. 1 euro anche per alberghi a una e due stelle. L&rsquo;importo sale a 1,50 euro per gli agriturismi e alberghi a tre stelle. Per alberghi, residenze d&rsquo;epoca e villaggi albergo a 4 e 5 stelle l&rsquo;importo sar&agrave; di 2 euro. Esenzioni e riduzioni sono illustrate nel Regolamento Imposta di Soggiorno pubblicato nel sito www.comune.assisi.pg.it</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.perugiatoday.it%2Fcronaca%2Fassisi-tassa-soggiorno-attivazone-1-gennaio-2018.html\u0026description_url=\u0026correlator=1514492626","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.perugiatoday.it%2Fcronaca%2Fassisi-tassa-soggiorno-attivazone-1-gennaio-2018.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p><strong>&quot;I segnali incoraggianti sul numero delle presenze degli ultimi quattro mesi dell&#39;anno </strong>- dichiara Eugenio Guarducci Assessore Cultura e Turismo - e le previsioni sul 2018 ci confermano che la scelta di attivare l&#39;imposta di Soggiorno dal prossimo 1 Gennaio &egrave; assolutamente strategica al fine di costruire una vera e propria ripartenza dell&#39;economia turistica del territorio che potr&agrave; cosi contare anche sugli strumenti messi a punto dal Piano di Marketing recentemente approvato. Nelle prossime settimane verr&agrave; anche individuato il percorso che ci porter&agrave; a nominare i componenti dell&amp;#39;Osservatorio permanente di monitoraggio sull&#39;impiego della Imposta di Soggiorno, che opportunamente l&#39;Amministrazione Comunale ha voluto prevedere nell&#39;ambito del Regolamento IdS approvato a fine Settembre dal Consiglio Comunale&quot;.</p>
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/tasse/" class="btn block-btn default-btn rounded-btn">tasse</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_39bbd8ec6a723aa38d9845d9aebb522481f9ecca"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Assisi%2C+arriva+la+tassa+di+soggiorno+per+tutte+le+strutture+ricettive%3A+tutte+le+tariffe&url=http%3A%2F%2Fwww.perugiatoday.it%2Fcronaca%2Fassisi-tassa-soggiorno-attivazone-1-gennaio-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Assisi%2C%20arriva%20la%20tassa%20di%20soggiorno%20per%20tutte%20le%20strutture%20ricettive%3A%20tutte%20le%20tariffe%20%40%20http%3A%2F%2Fwww.perugiatoday.it%2Fcronaca%2Fassisi-tassa-soggiorno-attivazone-1-gennaio-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.perugiatoday.it%2Fcronaca%2Fassisi-tassa-soggiorno-attivazone-1-gennaio-2018.html&text=Assisi%2C+arriva+la+tassa+di+soggiorno+per+tutte+le+strutture+ricettive%3A+tutte+le+tariffe">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/fWMp3IJE8bPvLZYmQedp6pUMjP701slpXnlbb7V65kquVsZAq5GYP3slYVthAdT-a_6SuTc4kLmd026aA5WJEuJtxF0slLPDTyaId6PFj3bmx7AeUr5dUcoAJvULwd_-li9O44AT0sni19vQaXZ_KkbLY2YrOEM5qZDiMSiHKf1NwErRTNj2MtT47bAQ9FlfjRtpwNJ5vOB2xd0uuLFcG3OWppDASE3QRhyClaX1jfGc3Mr7O43jfwnCrQUVN4AoavO6">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_39bbd8ec6a723aa38d9845d9aebb522481f9ecca = 0;
       window.fSharrreTotalCount_39bbd8ec6a723aa38d9845d9aebb522481f9ecca = function( iCount )
       {
         window.iSharrreTotalCount_39bbd8ec6a723aa38d9845d9aebb522481f9ecca += iCount;
       
        if ( window.iSharrreTotalCount_39bbd8ec6a723aa38d9845d9aebb522481f9ecca > 0 )
        {
           $('#sharrre-social-counter_39bbd8ec6a723aa38d9845d9aebb522481f9ecca').text( window.iSharrreTotalCount_39bbd8ec6a723aa38d9845d9aebb522481f9ecca );
           $('#sharrre-box-social-counter_39bbd8ec6a723aa38d9845d9aebb522481f9ecca').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_39bbd8ec6a723aa38d9845d9aebb522481f9ecca').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_39bbd8ec6a723aa38d9845d9aebb522481f9ecca').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">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</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,323572,{"title":"Assisi, arriva la tassa di soggiorno per tutte le strutture ricettive: tutte le tariffe","abstract":"","link":"http:\/\/www.perugiatoday.it\/cronaca\/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html","uri":"assisi-tassa-soggiorno-attivazone-1-gennaio-2018"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/assisi-tassa-soggiorno-attivazone-1-gennaio-2018/323572" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=NOZ2fOENpb0gJ0uRbJdxNvwOaF1-hhth_f2wN4yv14xZ7JRssLbJqjvyVOE2iJf-pMB-rkGW8jsZNi5niFe2DP-C1eNkhtHgxiAwN5V6JxqHkvYuHl6ohyBrasuocEVyipWqTsmK7wIN3lyFABWbrBUY3bR1i0ief3H60hQQM959lzJ8bTRpVpTrFWwcFuymWOVyGwH4mqvl9gah77fH_bBUpbdrlqtdxNRJW7kq7mCCZiE2_bxnAU3Vzm5Cr2b5I3BCugdqpKd-aXvToC4omtgDLViXHYgLKMCOaPBrN_Nb_8vXnA&__frame~DPEPEU=NXWtvFjBY910jkgd2wj-SFf1tGUlJb" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/assisi-tassa-soggiorno-attivazone-1-gennaio-2018/323572" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/maltempo-umbria-allagamenti-spoleto-neve-valico-somma-incidenti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/63017632581730/baiano-foto-davide-palmucci-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/square-low/63017632581730/baiano-foto-davide-palmucci-2.jpg" alt="Maltempo in Umbria, allagamenti e incidenti: il sottopasso diventa una piscina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/maltempo-umbria-allagamenti-spoleto-neve-valico-somma-incidenti.html" class="link">
            Maltempo in Umbria, allagamenti e incidenti: il sottopasso diventa una piscina          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/comune-vendere-afas-sindaco-pd-forza-italiadiscussione.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/23289807844200/farmacia-comunale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/square-low/23289807844200/farmacia-comunale-2.jpg" alt="Bilancio Perugia in cerca di liquidit&amp;agrave;, vendere o non vendere le farmacie comunali?"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/comune-vendere-afas-sindaco-pd-forza-italiadiscussione.html" class="link">
            Bilancio Perugia in cerca di liquidit&agrave;, vendere o non vendere le farmacie comunali?          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/sport/serie-b-perugia-empoli-segui-la-diretta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/48922816242108/curva-nord-tancio-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/square-low/48922816242108/curva-nord-tancio-2.jpg" alt="Serie B - Perugia - Empoli: segui la diretta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/sport/" class="link">
            Sport          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/sport/serie-b-perugia-empoli-segui-la-diretta.html" class="link">
            Serie B - Perugia - Empoli: segui la diretta          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/umbria-sondaggi-collegi-uninominali-pd-centrosinistra-centrodestra.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/67194864879005/seggio-elettorale-voto-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/square-low/67194864879005/seggio-elettorale-voto-2-2.jpg" alt="Elezioni 2018, ipotesi ribaltone in tutta l&amp;#039;Umbria: effetti collaterali della scissione Liberi e Eguali"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/umbria-sondaggi-collegi-uninominali-pd-centrosinistra-centrodestra.html" class="link">
            Elezioni 2018, ipotesi ribaltone in tutta l&#039;Umbria: effetti collaterali della scissione Liberi e Eguali          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/social/oroscopo-paolo-fox-classifica-segni-25-31-dicembre-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/7641263488323/fox-2-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/square-low/7641263488323/fox-2-2-2-2.jpg" alt="Oroscopo di Paolo Fox, la classifica dei segni zodiacali dal 25 al 31 dicembre 2017"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/social/oroscopo-paolo-fox-classifica-segni-25-31-dicembre-2017.html">
          Oroscopo di Paolo Fox, la classifica dei segni zodiacali dal 25 al 31 dicembre 2017        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/soldi-spariti-proloco-la-felciniana-ex-tesoriere-risarcisce-il-danno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/17962793017920/sagra-8.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/square-low/17962793017920/sagra-8.jpg" alt="Spariscono i soldi della Sagra, l&amp;rsquo;ex tesoriere risarcir&amp;agrave; il &amp;ldquo;danno&amp;rdquo; alla Proloco: 20mila euro a rate"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/soldi-spariti-proloco-la-felciniana-ex-tesoriere-risarcisce-il-danno.html">
          Spariscono i soldi della Sagra, l&rsquo;ex tesoriere risarcir&agrave; il &ldquo;danno&rdquo; alla Proloco: 20mila euro a rate        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/economia/centralcar-fatturato-record-2017-60-milioni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/55912683367097/ettore-pedini-al-centro-con-i-capi-brand-gianluca-baroni-e-alessandro-frulloni-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/square-low/55912683367097/ettore-pedini-al-centro-con-i-capi-brand-gianluca-baroni-e-alessandro-frulloni-2.jpg" alt="L&amp;#039;azienda perugina che batte la crisi: fatturato record, nel 2017 raggiunti i 60 milioni di euro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/centralcar-fatturato-record-2017-60-milioni.html">
          L&#039;azienda perugina che batte la crisi: fatturato record, nel 2017 raggiunti i 60 milioni di euro        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/mortale-flaminia-spoleto-due-ventenni-muoiono-nomi-vittime-26-12-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/36156929200516/ambulanza-notte-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-perugiatoday.stgy.ovh/~media/square-low/36156929200516/ambulanza-notte-2.jpg" alt="Dramma a Santo Stefano, impatto violentissimo tra due auto: David e Francesco muoiono a vent&amp;#039;anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/mortale-flaminia-spoleto-due-ventenni-muoiono-nomi-vittime-26-12-2017.html">
          Dramma a Santo Stefano, impatto violentissimo tra due auto: David e Francesco muoiono a vent&#039;anni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/umbria-terni-allarme-peste-ricovero-ospedale-bollettino-medico.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/54128578420453/corsia-ospedale-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/square-low/54128578420453/corsia-ospedale-2.jpg" alt="Umbria, ricoverato in ospedale dopo il viaggio in Madagascar: il bollettino medico"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/umbria-terni-allarme-peste-ricovero-ospedale-bollettino-medico.html">
          Umbria, ricoverato in ospedale dopo il viaggio in Madagascar: il bollettino medico        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/economia/gruppo-grigi-acquisizione-aventino-mangimi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-perugiatoday.stgy.ovh/~media/horizontal-low/48653657335076/bastia-umbra-stabilimento-e-sede-amministrativa-del-gruppo-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-perugiatoday.stgy.ovh/~media/square-low/48653657335076/bastia-umbra-stabilimento-e-sede-amministrativa-del-gruppo-2.jpg" alt="C&amp;#039;&amp;egrave; chi batte la crisi: la super azienda umbra si compra lo storico marchio di mangimi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/economia/gruppo-grigi-acquisizione-aventino-mangimi.html">
          C&#039;&egrave; chi batte la crisi: la super azienda umbra si compra lo storico marchio di mangimi        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "perugiatoday", category : ",cronaca," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2491" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=ab44dfda&amp;cb=1300823760' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2491&amp;cb=1300823760&amp;n=ab44dfda' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2787" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a43271a3&amp;cb=1514470446' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2787&amp;cb=1514470446&amp;n=a43271a3' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5867" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>perugiatoday-web</title>
    <path d="M1.53513514,4.18918919 L1.53513514,45.8108108 L10.2162162,45.8108108 L10.2162162,32.5513514 L13.7243243,32.5513514 C21.5135135,32.5513514 26.2702703,27.1405405 26.2702703,18.5189189 C26.2702703,9.06486486 21.5135135,4.18918919 13.6648649,4.18918919 L1.53513514,4.18918919 Z M10.2756757,24.6432432 L10.2162162,12.4540541 L13.1297297,12.4540541 C16.3405405,12.4540541 17.5891892,14.7135135 17.5891892,18.6378378 C17.5297297,22.7405405 16.2216216,24.6432432 13.1297297,24.6432432 L10.2756757,24.6432432 Z M29.5405405,45.8108108 L52.6108108,45.8108108 L52.6108108,37.5459459 L38.2216216,37.5459459 L38.2216216,28.5081081 L48.7459459,28.5081081 L48.7459459,20.4810811 L38.2216216,20.4810811 L38.2216216,12.4540541 L52.3135135,12.4540541 L52.3135135,4.18918919 L29.5405405,4.18918919 L29.5405405,45.8108108 Z M72.9459459,45.8108108 L82.6972973,45.8108108 L76.1567568,28.8648649 C79.8432432,27.0216216 81.8054054,22.9783784 81.8054054,17.9243243 C81.8054054,9.83783784 77.5243243,4.18918919 69.3189189,4.18918919 L56.6540541,4.18918919 L56.6540541,45.8108108 L65.3351351,45.8108108 L65.3351351,30.8864865 L66.5837838,30.8864865 L67.7135135,30.827027 L72.9459459,45.8108108 Z M65.3351351,23.6918919 L65.3351351,12.3945946 L68.7243243,12.3945946 C71.5783784,12.3945946 73.0648649,14.5351351 73.0648649,18.0432432 C73.0648649,21.9081081 71.4,23.6918919 68.9027027,23.6918919 L65.3351351,23.6918919 Z M111.178378,4.18918919 L103.032432,4.18918919 L103.032432,31.4810811 C103.032432,35.8216216 102.021622,38.2594595 98.2756757,38.2594595 C94.5891892,38.2594595 93.5783784,35.8216216 93.5783784,31.4810811 L93.5783784,4.18918919 L84.8972973,4.18918919 L84.8972973,31.4810811 C84.8972973,41.9459459 89.2972973,46.5837838 98.0378378,46.5837838 C106.778378,46.5837838 111.178378,41.9459459 111.178378,31.4810811 L111.178378,4.18918919 Z M144,45.8108108 L144,22.2054054 L129.848649,22.2054054 L129.848649,30.4702703 L135.913514,30.4702703 L135.913514,34.572973 C135.437838,36.3567568 133.832432,38.3189189 130.443243,38.3189189 C125.864865,38.3189189 123.664865,34.4540541 123.664865,24.227027 C123.664865,15.1297297 125.567568,11.7405405 129.610811,11.7405405 C133.178378,11.7405405 134.486486,14.4162162 135.081081,17.5675676 L143.405405,15.3081081 C142.275676,8.17297297 138.351351,3.41621622 129.908108,3.41621622 C120.810811,3.41621622 114.745946,8.70810811 114.745946,24.8216216 C114.745946,41.4108108 121.286486,46.3459459 128.481081,46.3459459 C132.048649,46.3459459 134.248649,45.0378378 135.913514,43.2540541 L136.091892,43.2540541 L136.091892,45.8108108 L144,45.8108108 Z M148.281081,45.8108108 L156.962162,45.8108108 L156.962162,4.18918919 L148.281081,4.18918919 L148.281081,45.8108108 Z M179.378378,38.4972973 L180.686486,45.8108108 L189.783784,45.8108108 L181.043243,4.18918919 L168.675676,4.18918919 L159.935135,45.8108108 L168.735135,45.8108108 L169.983784,38.4972973 L179.378378,38.4972973 Z M177.951351,30.4702703 L171.410811,30.4702703 L173.254054,20.0648649 C173.908108,16.3783784 174.562162,12.4540541 174.562162,12.3945946 L174.8,12.3945946 C174.859459,12.4540541 175.454054,16.4378378 176.108108,20.1243243 L177.951351,30.4702703 Z" class="logo-edition"></path>
    <path d="M216.102703,7.05825361 L216.102703,4.18918919 L190.475676,4.18918919 L190.475676,12.4540541 L198.978378,12.4540541 L198.978378,45.8108108 L207.6,45.8108108 L207.6,12.4540541 L212.787437,12.4540541 C213.62146,10.2033096 214.734408,8.42270825 216.102703,7.05825361 L216.102703,7.05825361 Z M213.962162,24.9405405 C213.962162,40.9351351 219.72973,46.5837838 229.243243,46.5837838 C238.875676,46.5837838 244.583784,40.7567568 244.583784,25.0594595 C244.583784,9.12432432 238.816216,3.41621622 229.243243,3.41621622 C219.67027,3.41621622 213.962162,9.18378378 213.962162,24.9405405 Z M222.881081,24.8810811 C222.881081,14.8324324 224.962162,11.7405405 229.302703,11.7405405 C233.524324,11.7405405 235.664865,14.772973 235.664865,25.1189189 C235.664865,35.2864865 233.524324,38.2594595 229.302703,38.2594595 C224.962162,38.2594595 222.881081,35.1675676 222.881081,24.8810811 Z M248.151351,4.18918919 L248.151351,45.8108108 L261.410811,45.8108108 C272.054054,45.8108108 276.513514,38.0810811 276.513514,25.1783784 C276.513514,12.0378378 271.756757,4.18918919 261.054054,4.18918919 L248.151351,4.18918919 Z M256.832432,37.5459459 L256.832432,12.4540541 L260.340541,12.4540541 C265.097297,12.4540541 267.654054,15.427027 267.654054,25.4162162 C267.654054,34.3351351 265.097297,37.5459459 260.221622,37.5459459 L256.832432,37.5459459 Z M295.778378,38.4972973 L297.086486,45.8108108 L306.183784,45.8108108 L297.443243,4.18918919 L285.075676,4.18918919 L276.335135,45.8108108 L285.135135,45.8108108 L286.383784,38.4972973 L295.778378,38.4972973 Z M294.351351,30.4702703 L287.810811,30.4702703 L289.654054,20.0648649 C290.308108,16.3783784 290.962162,12.4540541 290.962162,12.3945946 L291.2,12.3945946 C291.259459,12.4540541 291.854054,16.4378378 292.508108,20.1243243 L294.351351,30.4702703 Z M320.92973,30.9459459 L331.454054,4.18918919 L322.594595,4.18918919 L318.610811,15.6648649 C317.718919,18.2216216 317.064865,20.5405405 317.005405,20.6 L316.767568,20.6 C316.708108,20.5405405 316.054054,18.2216216 315.221622,15.6054054 L311.356757,4.18918919 L301.545946,4.18918919 L312.248649,30.9459459 L312.248649,45.8108108 L320.92973,45.8108108 L320.92973,30.9459459 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/perugiatoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.cesenatoday.it/" rel="nofollow">CesenaToday</a></li>
        
                
        <li><a class="link" href="http://www.riminitoday.it/" rel="nofollow">RiminiToday</a></li>
        
                
        <li><a class="link" href="http://www.romatoday.it/" rel="nofollow">RomaToday</a></li>
        
                
        <li><a class="link" href="http://www.firenzetoday.it/" rel="nofollow">FirenzeToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/PerugiaToday/100142986753754" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/PerugiaToday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/perugiatoday/id1201284920?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download PerugiaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.perugiatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download PerugiaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="PerugiaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                © Copyright 2004-2017 - PerugiaToday  supplemento al plurisettimanale telematico "RomagnaOggi" reg. tribunale di Forlì n. 13/2004.
        P.iva 10786801000
        
                       
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>PerugiaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-perugiatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/PerugiaToday\/100142986753754">http:\/\/www.facebook.com\/pages\/PerugiaToday\/100142986753754</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=D8qaY9hzeHD6Kw8gAkSvAQ4evF-t3-5Cosq1eLsrY3A7uFCrGu9-BCAG6MDwcv9Fd7wEIQWCci-wwafaOxsAY4kdqJBLAHg9tvPrIA4QlZ2dshjptDhfj-egDzgtRvBBPmqkI8uf9SgEPAPtX08wTntHgGxXWVPt8aBcVDm_BCeWqRzQkDmWmLEGd9_clMi_iRaSFDWdZcJza_McRcajXH-ge_0-ebFVx68yBhCmFv1Fipk9VhHeb2XK2KNf-0wKsRtlGi5lAaSiYWZcNZ1VdFDu2n2jyUNbpwMngY&__frame~DPEPEU=NUpH7ZD1eI-XDMBQKhtSp5_tj_6XKC" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-perugiatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "perugia", "Perugia" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.perugiatoday.it/cronaca/assisi-tassa-soggiorno-attivazone-1-gennaio-2018.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,115,0X68,0x61,114,0145,100,0x2F,0X64,1.11e+2,47,1.26E+2,47,9.9e+1,0X6f,1.17E+2,0156,116,057,63,0x44,0112,74,9.9E+1,0X4b,5.0E+1,0123,0147,0101,0112)+_(6.7e+1,0x5A,106,5.1E+1,1.01e+2,104,0X73,45,6.5e+1,0x71,1.11e+2,85,0124,071,0x64,0166,0137,0117,0x42,4.8e+1,50,8.0E+1,066,0X30,0X46,53,063,114,99,0113,7.5E+1,0160,108,4.8e+1,1.06E+2,8.6E+1,1.09e+2,79,7.6e+1,7.9E+1,0x37,0x33,70,0x6a,95,7.3e+1,0x62,0122,117,74,8.6e+1,0x6F,6.8e+1,112,104,1.04e+2)+_(0X76,85,0130,1.04E+2,0X41,0X61,0157,066,0121,1.07e+2,9.9e+1,0X54,064,0112,117,7.0e+1,98,0167,0155,0131,0x46,0132,0125,8.9e+1,0x6B,1.12e+2,0167,5.4E+1,0103,119,061,0x4D,0X6F,69,7.3E+1,78,0172,70,5.6e+1,0151,45,0x4d,0X5F,0x49,5.6e+1,071,0X62,72,122,0157,0115,0x4e,0X45,0151,4.5E+1)+_(0x57,0110,112,8.3e+1,84,0x4E,97,0X4C,0X56,105,57,65,8.9E+1,0171,0X4e,064,0X7A,7.4E+1,75,0154,7.5e+1,0X70))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#104;&#97;&#x72;&#101;&#100;&#47;&#x64;&#111;&#47;&#126;&#47;&#x63;&#111;&#x75;&#x6E;&#x74;&#x2F;&#63;&#x66;&#x6D;&#52;&#x6f;&#81;&#69;&#101;&#x42;&#x74;&#51;&#105;&#x51;&#x41;&#57;&#65;&#45;&#108;&#52;&#x6F;&#95;&#x57;&#85;&#x44;&#x49;&#x6D;&#51;&#121;&#76;&#x31;&#x78;&#x5F;&#x70;&#x4B;&#x4E;&#74;&#68;&#x63;&#110;&#118;&#82;&#109;&#73;&#72;&#x69;&#48;&#90;&#x42;&#118;&#x43;&#x35;&#101;&#110;&#79;&#119;&#102;&#x65;&#97;&#x49;&#84;&#73;&#71;&#x41;&#69;&#107;&#73;&#103;&#x45;&#87;&#x5f;&#x41;&#53;&#x76;&#x55;&#51;&#x51;&#116;&#x38;&#x6f;&#x68;&#x69;&#111;&#x33;&#x67;&#118;&#x4b;&#97;&#49;&#105;&#78;&#x4A;&#x37;&#x74;&#x69;&#x74;&#x2D;&#84;&#x6d;&#x74;&#89;&#82;&#x58;&#69;&#x6d;&#84;&#75;&#x30;&#88;&#x57;&#x51;&#x4E;&#115;&#x64;&#48;&#x63;&#x39;&#70;&#x32;&#74;&#x6A;&#x78;&#75;&#x6E;&#x31;&#x42;&#102;&#x69;&#x68;&#51;&#x7a;&#105;&#x75;&#x41;&#110;&#90;&#101;&#x56;&#x56;&#x6D;&#108;&#50;&#119;&#x54;&#x38;&#x4e;&#x62;&#x4b;&#66;&#102;&#89;&#x4a;&#104;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>